webex-logowebex-logoOhjekeskus
  • Ctrl K
    • Aloittaminen
    • Ohjeet tuotteen mukaan
    • Hallinta
    • Uudet ominaisuudet
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English kielen valintamerkki
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Etusivu
    • /
    • Artikkeli
    Oliko tästä artikkelista apua?
    close

    Kiitos palautteestasi.

    06. joulukuuta 2024 | 139 katselukertaa | 0 henkeä piti tätä hyödyllisenä
    En pysty kirjautumaan SSO-tilille Cisco Webex Meetings App for iOS -sovelluksella.
    list-menuOnko sinulla palautetta?

    En pysty kirjautumaan SSO-tilille iOS:n Cisco Webex Meetings -sovelluksella.

    Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPadille.

    Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPhonelle.

    Virhe: 'Navigointi peruutettu' SSO-tilille iOS-laitteesta.

    Miten tyhjennän välimuistin Webex-sovelluksesta iOS-laitteessani?

    Syy:
    Tämä ongelma voi ilmetä , kun iOS-laitteesi selainasetukset on asetettu estämään evästeet.

    Ratkaisu:

    Ongelman ratkaisemiseksi:

    1. Sulje Cisco Webex Meetings -sovellus.
    2. Napauta Asetukset.
    3. Napauta Safari.
    4. Poista valinta Estä kaikki evästeet.
    5. Napauta samassa näytössä Tyhjennä historia ja verkkosivuston tiedot ja napauta sitten Tyhjennä historia ja tiedot.

    Seuraa alla olevia ohjeita kirjautuaksesi SSO-tilille Cisco Webex Meetings -sovelluksella:

    1. Käynnistä Cisco Webex Meetings -sovellus.
    2. Napauta Kirjaudu sisään -painiketta
    3. Kirjoita Sähköposti-kenttään isäntätiliisi liittyvä sähköpostiosoite ja napauta sitten Seuraava -painiketta.
    4. Valitse sivuston URL-osoite, johon haluat kirjautua.
    Yrityksesi Single Sign-On -sivu tulee näkyviin.
    1. Anna käyttäjätunnuksesi ja salasanasi ja kirjaudu sisään.

    Kuvakaappauksia ja lisätietoja iOS-laitteen selainasetusten hallinnasta on seuraavissa linkeissä:

    • iPhone:  Kuinka   hallita Yksityisiä tietoja komponentit   Safarissa   iPhonen Safarissa iPhonen
    • iPad: Miten   poistaa välimuisti   Safarissa     iPadissa iPadissa

    Oliko tästä artikkelista apua?
    Oliko tästä artikkelista apua?
    HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
    Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
    KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
    KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
    LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
    CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
    ©2025 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot