Saatat huomata, että joidenkin artikkelien sisältö näkyy epäjohdonmukaisesti. Pahoittelemme sivuston päivityksestä aiheutuvaa vaivaa.
cross icon
En pysty kirjautumaan SSO-tilille Cisco Webex Meetings App for iOS -sovelluksella.
list-menuOnko sinulla palautetta?

En pysty kirjautumaan SSO-tilille iOS:n Cisco Webex Meetings -sovelluksella.

Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPadille.

Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPhonelle.

Virhe: 'Navigointi peruutettu' SSO-tilille iOS-laitteesta.

Miten tyhjennän välimuistin Webex-sovelluksesta iOS-laitteessani?

Syy:
Tämä ongelma voi ilmetä , kun iOS-laitteesi selainasetukset on asetettu estämään evästeet.

Ratkaisu:

Ongelman ratkaisemiseksi:

  1. Sulje Cisco Webex Meetings -sovellus.
  2. Napauta Asetukset.
  3. Napauta Safari.
  4. Poista valinta Estä kaikki evästeet.
  5. Napauta samassa näytössä Tyhjennä historia ja verkkosivuston tiedot ja napauta sitten Tyhjennä historia ja tiedot.

Seuraa alla olevia ohjeita kirjautuaksesi SSO-tilille Cisco Webex Meetings -sovelluksella:

  1. Käynnistä Cisco Webex Meetings -sovellus.
  2. Napauta Kirjaudu sisään -painiketta
  3. Kirjoita Sähköposti-kenttään isäntätiliisi liittyvä sähköpostiosoite ja napauta sitten Seuraava -painiketta.
  4. Valitse sivuston URL-osoite, johon haluat kirjautua.
Yrityksesi Single Sign-On -sivu tulee näkyviin.
  1. Anna käyttäjätunnuksesi ja salasanasi ja kirjaudu sisään.

Kuvakaappauksia ja lisätietoja iOS-laitteen selainasetusten hallinnasta on seuraavissa linkeissä:

Oliko tästä artikkelista apua?
Oliko tästä artikkelista apua?