En pysty kirjautumaan SSO-tilille Cisco Webex Meetings App for iOS -sovelluksella.
Onko sinulla palautetta?
En pysty kirjautumaan SSO-tilille iOS:n Cisco Webex Meetings -sovelluksella.
Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPadille.
Virhe: 'Navigointi peruutettu', kun yrität kirjautua Cisco Webex Meetings -sovellukseen iPhonelle.
Virhe: 'Navigointi peruutettu' SSO-tilille iOS-laitteesta.
Miten tyhjennän välimuistin Webex-sovelluksesta iOS-laitteessani?
Syy:
Tämä ongelma voi ilmetä , kun iOS-laitteesi selainasetukset on asetettu estämään evästeet.
Ratkaisu:
Ongelman ratkaisemiseksi:
- Sulje Cisco Webex Meetings -sovellus.
- Napauta Asetukset.
- Napauta Safari.
- Poista valinta Estä kaikki evästeet.
- Napauta samassa näytössä Tyhjennä historia ja verkkosivuston tiedot ja napauta sitten Tyhjennä historia ja tiedot.
Seuraa alla olevia ohjeita kirjautuaksesi SSO-tilille Cisco Webex Meetings -sovelluksella:
- Käynnistä Cisco Webex Meetings -sovellus.
- Napauta Kirjaudu sisään -painiketta
- Kirjoita Sähköposti-kenttään isäntätiliisi liittyvä sähköpostiosoite ja napauta sitten Seuraava -painiketta.
- Valitse sivuston URL-osoite, johon haluat kirjautua.
Yrityksesi Single Sign-On -sivu tulee näkyviin.
- Anna käyttäjätunnuksesi ja salasanasi ja kirjaudu sisään.
Kuvakaappauksia ja lisätietoja iOS-laitteen selainasetusten hallinnasta on seuraavissa linkeissä:
Oliko tästä artikkelista apua?