אני לא מסוגל להתחבר לחשבון SSO עם אפליקציית פגישות Cisco Webex עבור iOS.
משוב?
אין לי אפשרות להתחבר לחשבון SSO עם אפליקציית פגישות Cisco Webex עבור iOS.
שגיאה: 'הניווט בוטל' בעת ניסיון להתחבר לאפליקציית Cisco Webex Meetings עבור iPad.
שגיאה: 'הניווט בוטל' בעת ניסיון להתחבר לאפליקציית פגישות Cisco Webex עבור iPhone.
שגיאה: 'הניווט בוטל' לחשבון SSO ממכשיר iOS.
כיצד אוכל לנקות את המטמון מאפליקציית Webex במכשיר ה - iOS שלי?
סיבה:
בעיה זו עלולה להתרחש כאשר הגדרות הדפדפן של מכשיר iOS שלך מוגדרות לחסימת קובצי Cookie.
פתרון:
כדי לפתור את הבעיה:
- סגור את אפליקציית הפגישות של סיסקו וובקס.
- יש להקיש על 'הגדרות '.
- הקש על Safari.
- בטל את הבחירה בכל קבצי ה - Cookie של הבלוק.
- באותו מסך, הקש על נקה היסטוריה ונתוני אתר ולאחר מכן הקש על נקה היסטוריה ונתונים.
בצע את השלבים הבאים כדי להיכנס לחשבון SSO באמצעות יישום Cisco Webex Meetings:
- הפעל את היישום Cisco Webex Meetings
- יש להקיש על הלחצן 'כניסה'
- בשדה אימייל, מזינים את כתובת האימייל שמשויכת לחשבון המארח ואז מקישים על הלחצן הבא.
- יש לבחור את כתובת האתר שאליה ברצונך להתחבר.
דף הכניסה היחידה של החברה שלך מופיע.
- הזן את שם המשתמש והסיסמה שלך ולאחר מכן התחבר.
לצילומי מסך ומידע נוסף על ניהול הגדרות הדפדפן של מכשיר ה - iOS, עיין בקישורים הבאים:
האם המאמר הועיל לך?