אני לא מצליח להתחבר לחשבון SSO עם אפליקציית Cisco Webex Meetings עבור iOS
סיבה:
בעיה זו עשויה להתרחש כאשר הגדרות הדפדפן במכשיר ה-iOS שלך מוגדרות לחסימת קובצי Cookie.
פתרון:
כדי לפתור את הבעיה:
- סגור את אפליקציית הפגישות של סיסקו וובקס.
- יש להקיש על 'הגדרות '.
- הקש על Safari.
- בטל את הבחירה בכל קבצי ה - Cookie של הבלוק.
- באותו מסך, הקש על נקה היסטוריה ונתוני אתר ולאחר מכן הקש על נקה היסטוריה ונתונים.
בצע את השלבים הבאים כדי להתחבר לחשבון SSO באמצעות אפליקציית Cisco Webex Meetings:
- הפעל את היישום Cisco Webex Meetings
- יש להקיש על הלחצן 'כניסה'
- בשדה אימייל, מזינים את כתובת האימייל שמשויכת לחשבון המארח ואז מקישים על הלחצן הבא.
- יש לבחור את כתובת האתר שאליה ברצונך להתחבר. יופיע דף הכניסה היחידה של החברה שלך.
- הזן את שם המשתמש והסיסמה שלך ולאחר מכן התחבר.
לצילומי מסך ומידע נוסף על ניהול הגדרות הדפדפן של מכשיר ה - iOS, עיין בקישורים הבאים:
האם המאמר הועיל לך?