Не мога да вляза в SSO акаунт с приложението Cisco Webex Meetings за iOS
Причина:
Този проблем може да възникне, когато настройките на браузъра на вашето iOS устройство са настроени да блокират „бисквитките“.
Решение:
За да разрешите проблема:
- Затворете приложението "Срещи на Cisco Webex".
- Докоснете върху Настройки.
- Докоснете върху Сафари.
- Деселектирайте Блок Всички Бисквитки.
- На същия екран докоснете Изчистване на хронологията и даннитеза уебсайта, след което натиснете върху Изчистване на хронологията и данните.
Следвайте стъпките по-долу, за да влезете в SSO акаунт с приложението Cisco Webex Meetings:
- Стартирайте приложението Cisco Webex Срещи.
- Докоснете бутона Влизане
- В полето Имейл въведете имейл адреса, свързан с вашия хост акаунт, след което докоснете бутона Напред .
- Изберете URL адреса на сайта, който искате да влезете. Ще се появи страницата за еднократно влизане на вашата компания.
- Въведете потребителското си име и парола, след което влезте.
За екранни снимки и допълнителна информация относно управлението на настройките на браузъра за iOS устройство вижте следните връзки:
Беше ли полезна тази статия?