iOS 用の Cisco Webex ミーティングアプリでは、SSO アカウントにログインできません。

iOS 用の Cisco Webex Meetings アプリを使用して SSO アカウントにログインできません。

エラー: iPad 用の Cisco Webex Meetings アプリにログインしようとすると、「ナビゲーションがキャンセルされました」と表示されます。

エラー: iPhone 用の Cisco Webex Meetings アプリにログインしようとすると、「ナビゲーションがキャンセルされました」と表示されます。

エラー: 「ナビゲーションが、iOS デバイスから SSO アカウントにキャンセルされました。」

iOS デバイスの Webex アプリからキャッシュを消去するには?

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原因:
この問題は、iOS デバイスブラウザの設定が cookie をブロックするように設定されている場合に発生することがあります。

解決策

問題を解決するには:

  1. Cisco Webex ミーティングアプリを閉じ ます。
  2. [設定] をタップします。
  3. [Safari] をタップ します。
  4. [ すべてのクッキーをブロックする] を選択解除します。
  5. 同じ画面で、[ 履歴と web サイトのデータをクリア] をタップし、[履歴とデータをクリア] をタップし ます。

以下の手順に従って、Cisco Webex Meetings アプリの SSO アカウントにログインします。

  1. Cisco Webex Meetings アプリを起動します。
  2. [ サインイン ] ボタンをタップします。
  3. [メール] フィールドに、自分の主催者アカウントに関連付けられているメールアドレスを入力し、[ 次へ] ボタンをタップし ます。
  4. ログインするサイトの URL を選択します。
お客様の会社のシングルサインオンページが表示されます。
  1. ユーザー名とパスワードを入力して、ログインしてください。

iOS デバイスブラウザの設定を管理するためのスクリーンショットと詳細については、次のリンクを参照してください:

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