Je ne peux pas me connecter à un compte SSO avec l’application Cisco Webex Meetings pour iOS.
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Je ne peux pas me connecter à un compte SSO avec l’application Cisco Webex Meetings pour iOS.
Erreur : « Navigation annulée » lors de la tentative de connexion à l’application Cisco Webex Meetings pour iPad.
Erreur : « Navigation annulée » lors de la tentative de connexion à l’application Cisco Webex Meetings pour iPhone.
Erreur : « Navigation annulée » vers un compte SSO partir d’un périphérique iOS.
Comment puis-je effacer le cache de l’application Webex sur mon périphérique iOS ?
Cause :
Ce problème peut se produire lorsque les paramètres du navigateur de votre périphérique iOS sont configurés pour bloquer les cookies.
Solution :
Pour résoudre le problème :
- Fermez l’Cisco Webex Meetings’application .
- tapez sur Paramètres.
- Tapez sur Safari.
- Désélectionner Bloquer tous les cookies.
- Sur le même écran, tapez sur Effacer l’historique et les données du site Web, puis tapez sur Effacer l’historique et les données.
Suivez les étapes ci-dessous pour vous connecter à un compte SSO avec l'application Cisco Webex Meetings :
- Lancez l’application Cisco Webex Meetings.
- Tapez sur le bouton Se connectez-vous
- Dans le champ Adresse électronique, saisissez l’adresse électronique associée à votre compte d'organisateur, puis tapez sur le bouton Suivant.
- Sélectionnez l’URL du site où vous souhaitez vous connecter.
La page Authentification unique (SSO) de votre entreprise s’affiche.
- Saisissez votre nom d’utilisateur et votre mot de passe et connectez-vous.
Pour des captures d’écran et des informations complémentaires sur la gestion des paramètres du navigateur de votre périphérique iOS, consultez les liens suivants :
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