webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

06 décembre 2024 | 757 vue(s) | 0 personnes ont trouvé ceci utile
Je ne peux pas me connecter à un compte SSO avec l’application Cisco Webex Meetings pour iOS.
list-menuUn commentaire ?

Je ne peux pas me connecter à un compte SSO avec l’application Cisco Webex Meetings pour iOS.

Erreur : « Navigation annulée » lors de la tentative de connexion à l’application Cisco Webex Meetings pour iPad.

Erreur : « Navigation annulée » lors de la tentative de connexion à l’application Cisco Webex Meetings pour iPhone.

Erreur : « Navigation annulée » vers un compte SSO partir d’un périphérique iOS.

Comment puis-je effacer le cache de l’application Webex sur mon périphérique iOS ?

Cause :
Ce problème peut se produire lorsque les paramètres du navigateur de votre périphérique iOS sont configurés pour bloquer les cookies.

Solution :

Pour résoudre le problème :

  1. Fermez l’Cisco Webex Meetings’application .
  2. tapez sur Paramètres.
  3. Tapez sur Safari.
  4. Désélectionner Bloquer tous les cookies.
  5. Sur le même écran, tapez sur Effacer l’historique et les données du site Web, puis tapez sur Effacer l’historique et les données.

Suivez les étapes ci-dessous pour vous connecter à un compte SSO avec l'application Cisco Webex Meetings :

  1. Lancez l’application Cisco Webex Meetings.
  2. Tapez sur le bouton Se connectez-vous
  3. Dans le champ Adresse électronique, saisissez l’adresse électronique associée à votre compte d'organisateur, puis tapez sur le bouton Suivant.
  4. Sélectionnez l’URL du site où vous souhaitez vous connecter.
La page Authentification unique (SSO) de votre entreprise s’affiche.
  1. Saisissez votre nom d’utilisateur et votre mot de passe et connectez-vous.

Pour des captures d’écran et des informations complémentaires sur la gestion des paramètres du navigateur de votre périphérique iOS, consultez les liens suivants :

  • Iphone: Comment  gérer les composants des données privées dans Safari pour iPhone
  • Ipad: Comment supprimer le cache dans Safari pour iPad

Cet article était-il utile ?
Cet article était-il utile ?
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales