webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    29 janvier 2026 | 777 vue(s) | 0 personnes ont trouvé ceci utile
    Je n'arrive pas à me connecter à un compte SSO avec l'application Cisco Webex Meetings pour iOS.
    list-menuUn commentaire ?

    Cause :
    Ce problème peut survenir lorsque les paramètres du navigateur de votre appareil iOS sont configurés pour bloquer les cookies.

    Solution :

    Pour résoudre le problème:

    1. Fermez l’Cisco Webex Meetings’application .
    2. tapez sur Paramètres.
    3. Tapez sur Safari.
    4. Désélectionner Bloquer tous les cookies.
    5. Sur le même écran, tapez sur Effacer l’historique et les données du site Web, puis tapez sur Effacer l’historique et les données.

    Suivez les étapes ci-dessous pour vous connecter à un compte SSO avec l'application Cisco Webex Meetings:

    1. Lancez l’application Cisco Webex Meetings.
    2. Tapez sur le bouton Se connectez-vous
    3. Dans le champ Adresse électronique, saisissez l’adresse électronique associée à votre compte d'organisateur, puis tapez sur le bouton Suivant.
    4. Sélectionnez l’URL du site où vous souhaitez vous connecter. La page d'authentification unique de votre entreprise s'affichera.
    5. Saisissez votre nom d’utilisateur et votre mot de passe et connectez-vous.

    Pour des captures d’écran et des informations complémentaires sur la gestion des paramètres du navigateur de votre périphérique iOS, consultez les liens suivants :

    • Iphone: Naviguez sur le Web en mode privé dans Safari sur iPhone.
    • Ipad: Videz le cache et les cookies sur votre iPad

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2026 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales