Použijte tento článek, pokud máte problém s deaktivací panelu nástrojů pro integraci aplikace Outlook v aplikaci Microsoft Outlook 2013.
Chyba:'Byl zjištěn problém s doplňkem a byl deaktivován' v aplikaci Microsoft Outlook 2013.
Jak v aplikaci Outlook 2013 povolím doplněk Webex Desktop App?
Panel nástrojů pro integraci aplikace Outlook je v aplikaci Microsoft Outlook 2013 zakázán.
Panel nástrojů aplikace Outlook v aplikaci Outlook 2013 chybí.
V aplikaci Outlook 2013 nemohu najít panel nástrojů Webex Desktop App.
Příčina:
Následující chyba může nastat, pokud doplněk Webex Webex Desktop App pro Outlook 2013 trvá příliš dlouho:
Pokud zavedení doplňku trvá příliš dlouho, aplikace Outlook doplněk automaticky zakáže.
Řešení:
Povolení doplňku Webex Desktop App:
- Klikněte na „Zobrazit deaktivované doplňky...“.
- Klikněte na možnost Vždy povolit tento doplněk.
To vždy umožní doplněk spustit bez ohledu na to, kolik času to vyžaduje během spuštění aplikace Outlook.
Pokud jste chybovou zprávu zavřeli, problém vyřešte následujícím postupem:
Metoda 1 - Pokud je doplněk Webex deaktivován:
- Otevřete aplikaci Outlook, klikněte na kartu Soubor a vyberte položku Možnosti.
- Klikněte na tlačítko Doplňky.
- V rozevírací nabídce Správa vyberte možnost Zakázané položky a klikněte na tlačítko Přejít....
- Zvýrazněte položku pro aplikaci Webex Desktop App a klikněte na tlačítko Povolit.
- Klikněte na tlačítko OK.
- Zavřete a restartujte aplikaci Outlook.
Metoda 2 - Pokud je povolen doplněk Webex:
- Otevřete aplikaci Outlook, klikněte na kartu Soubor a vyberte položku Možnosti.
- Klikněte na Přizpůsobit pásku.
- V části Hlavní karty na pravé straně okna možností rozbalte sekci Schůzky.
- Pokud není zaškrtnuto políčko Schůzky, zaškrtněte políčko.Pokud je zaškrtnuto, zrušte zaškrtnutí a znovu jej zaškrtněte.
- Klikněte na tlačítko OK.
- Zavřete a restartujte aplikaci Outlook.
Po restartování aplikace Outlook by měl být panel nástrojů Webex viditelný.
Pokud problém přetrvává, obraťte se na technickou podporu společnosti Webex, viz: WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?