Chyba: "Byl zjištěn problém s doplňkem a byl zakázán" v aplikaci Microsoft Outlook 2013

Tento článek použijte, pokud máte problém s zakázáním panelu nástrojů integrace aplikace Outlook v aplikaci Microsoft Outlook 2013.

Chyba: "Byl zjištěn problém s doplňkem a byl zakázán" v aplikaci Microsoft Outlook 2013.

Jak povolím doplněk Webex Desktop App v Outlooku 2013?

Panel nástrojů integrace aplikace Outlook je zakázán v aplikaci Microsoft Outlook 2013.

Panel nástrojů aplikace Outlook chybí v aplikaci Outlook 2013.

Nemohu najít panel nástrojů Webex Desktop App v aplikaci Outlook 2013.


Příčina:

K následující chybě může dojít, pokud se doplněk Webex Webex Desktop App pro Outlook 2013 načte příliš dlouho:

Pokud spuštění doplňku trvá příliš dlouho, aplikace Outlook jej automaticky zakáže.



Řešení:

Povolení doplňkuWebex Desktop App:

  1. Klikněte na "Zobrazit zakázané doplňky...".
  2. Klikněte na Vždy povolit tento doplněk'.

To vždy umožní spuštění doplňku bez ohledu na to, kolik času vyžaduje během spuštění aplikace Outlook.

Pokud jste zavírali chybovou zprávu, postupujte podle následujících kroků chcete-li vyřešit problém:

Metoda 1 – Pokud je doplněk Webex zakázán:

  1. Otevřete Outlook, klikněte na panel Soubor a vyberte Volby.
  2. Klikněte na tlačítko Doplňky .
  3. V rozbalovací nabídce Správa vyberte Zakázané položky aklikněte na Přejít....
  4. Zvýrazněte položku pro aplikaciWebex pro stolní počítače a klikněte na tlačítko Povolit .
  5. Klikněte na tlačítko OK.
  6. Ukončete a restartujte aplikaci Outlook.

Metoda 2 – Pokud je doplněk Webex povolen:

  1. Otevřete Outlook, klikněte na panel Soubor a vyberte Volby.
  2. Klikněte na Přizpůsobit pás karet.
  3. V části Hlavní karty na pravé straně okna možností rozbalte část Události .
  4. Pokud možnost Schůzky není zaškrtnutá, zaškrtněte ji. Pokud je zaškrtnuto, zrušte zaškrtnutí a znovu jej zkontrolujte.
  5. Klikněte na tlačítko OK.
  6. Ukončete a restartujte aplikaci Outlook.

Po restartování aplikace Outlook by měl být panel nástrojů Webex viditelný.

Pokud problém přetrvává, obraťte se na technickou podporu Webexu, viz: WBX162 - Jak mohu kontaktovat zákaznický servis Webex nebo technickou podporu?

 

 

Byl tento článek užitečný?