エラー: Microsoft Outlook 2013 で「アドインで問題が検出されたため無効になりました」

Microsoft Outlook 2013 で Outlook インテグレーション ツールバーが無効になっている問題を経験している場合は、この記事を使用してください。

エラー: アドインに問題が検出され、Microsoft Outlook 2013 で無効になりました。

Outlook 2013 で Webex デスクトップ アプリ アドインを有効にするには?

Outlook インテグレーション ツールバーは Microsoft Outlook 2013 では無効に設定されています。

Outlook ツールバーが Outlook 2013 で表示されません。

Webex デスクトップ アプリ ツールバーが Outlook 2013 で表示できません。


原因:

Outlook 2013 用 Webex デスクトップ アプリ アドインのロードに時間が長すぎる場合、次のエラーが発生する場合があります。

アドインを起動するのに時間がかかりすぎる場合、Outlook はアドインを自動的に無効にします。



解決方法:

Webex デスクトップ アプリ アドインを有効にするには:

  1. [無効にしたアドインを表示する…] をクリックします。
  2. [このアドインを常に有効にする] をクリックします。

これは常にアドインを許可し、Outlook の起動中にどれほど時間がかかっても問題になりません。

エラー メッセージを閉じた場合、下のステップに従って問題を解決します。

方法 1 - Webex アドインが無効な場合:

  1. Outlook を開いて、 [ファイル] タブをクリックし、[オプション] を選択します。
  2. [アドイン] ボタンをクリックします。
  3. [管理] ドロップダウンメニューから [無効な項目] を選択し、[移動...] をクリックします。
  4. Webex デスクトップ アプリのエントリ をハイライトし、[有効] ボタンを クリック します。
  5. [OK] をクリックします。
  6. Outlook を終了し、再起動します。

方法 2 - Webex アドインが有効な場合:

  1. Outlook を開いて、 [ファイル] タブをクリックし、[オプション] を選択します。
  2. [リボンをカスタマイズする] をクリックします。
  3. オプション ウィンドウの右側にある [メイン タブ] の下で、[アポイントメント] セクションを拡大します。
  4. [アポイントメント] がチェックされていない場合は、チェックします。 チェックされている場合、チェックを外して再度チェックします。
  5. [OK] をクリックします。
  6. Outlook を終了し、再起動します。

Outlook の再起動後、Webex ツールバーが表示されます。

問題が解決しない場合には、Webex テクニカル サポートに連絡してください。参照: WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?

 

 

この投稿記事は役に立ちましたか?