Gebruik dit artikel als u een probleem ondervindt met de outlook-integratiewerkbalk die is uitgeschakeld in Microsoft Outlook 2013.
Fout:'Er is een probleem gedetecteerd met een invoegversie en deze is uitgeschakeld' in Microsoft Outlook 2013.
Hoe schakel ik de invoegtoepassing van de Webex-bureaublad-app in Outlook 2013 in?
De werkbalk Outlook-integratie is uitgeschakeld in Microsoft Outlook 2013.
De Outlook-werkbalk ontbreekt in Outlook 2013.
Ik kan de werkbalk van de Webex-bureaublad-app niet vinden in Outlook 2013.
Oorzaak:
De volgende fout kan optreden als de Webex Webex-bureaublad-app invoegtoepassing voor Outlook 2013 te lang duurt om te laden:
Als een invoegtoepassing te lang duurt om te starten, wordt de invoegtoepassing automatisch door Outlook uitgeschakeld.
Oplossing:
De invoegtoepassing voor de Webex-bureaublad-app inschakelen:
- Klik op 'Uitgeschakelde invoegtoepassingen weergeven...'.
- Klik op Deze invoegtoepassing altijd inschakelen'.
Zo kan de invoegtoepassing altijd worden uitgevoerd, ongeacht hoeveel tijd het kost tijdens het starten van Outlook.
Als u de foutmelding hebt gesloten, volgt u de onderstaande stappen om het probleem oplossen:
Methode 1: als de Webex-invoegservice is uitgeschakeld:
- Open Outlook, klik op het tabblad Bestand en kies Opties.
- Klik op de knop Invoegtoepassingen.
- Kies in het vervolgkeuzemenu Beheren de optie Uitgeschakelde items en klik op Start....
- Markeer de vermelding voor de Webex-bureaublad-app en klik op de knop Inschakelen .
- Klik op OK.
- Sluit Outlook af en start het opnieuw.
Methode 2: als de Webex-invoegservice is ingeschakeld:
- Open Outlook, klik op het tabblad Bestand en kies Opties.
- Klik op Lint aanpassen.
- Vouw onder Hoofdtabbladen aan de rechterkant van het optievenster het gedeelte Afspraken uit.
- Als Afspraken is uitgeschakeld, schakelt u deze in.Als deze optie is ingeschakeld, schakelt u deze uit en weer in.
- Klik op OK.
- Sluit Outlook af en start het opnieuw.
Als Outlook opnieuw is gestart, moet de Webex-werkbalk zichtbaar zijn.
Neem contact op met de technische ondersteuning van Webex als het probleem aanhoudt. Zie: WBX162 - Hoe neem ik contact op met de klantenservice of technische ondersteuning van Webex?