webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    09 de diciembre de 2024 | 519 vista(s) | 0 personas pensaron que esto fue útil
    Error: “Su dirección de correo electrónico está asociada con otra cuenta de Webex”
    list-menu¿Comentarios?

    PROBLEMA
    El error "Su dirección de correo electrónico está asociada con otra cuenta de Webex" ocurre cuando una grabación segura ha habilitado la opción "Exigir a los usuarios que inicien sesión", y el organizador comparte la grabación con un usuario externo fuera de su empresa.

    RESOLUCIÓN
    Puede seguir los pasos a continuación para deshabilitar la opción "Exigir que los usuarios inicien sesión":

    1. Iniciar sesión en su sitio de Webex.
    2. Navegue hasta la ficha Grabaciones .
    3. Seleccione la grabación que desee y haga clic en el botón Editar .
    4. En Configuración de acceso > Seguridad, desmarque la opción "Exigir que los usuarios inicien sesión".
    5. Desplácese hasta la parte inferior de la página y haga clic en Guardar.
    CAUSA
    Habilitar la opción “Requerir que los usuarios inicien sesión” restringe el acceso a los usuarios que iniciaron sesión en su sitio de Webex. Si esta opción está seleccionada, las personas que no tienen una cuenta en su sitio de Webex no podrán ver ni descargar la grabación.

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales