webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    09. Dezember 2024 | 885 Ansicht(en) | 0 Personen fanden das hilfreich
    Fehler: „Ihre E-mail-adresse ist mit einem anderen Webex-Konto verknüpft“
    list-menuFeedback?

    PROBLEM
    Der Fehler „Ihre E-Mail-Adresse ist mit einem anderen Webex-Konto verknüpft“ tritt auf, wenn für eine sichere Aufzeichnung die Option „Benutzer müssen sich anmelden“ aktiviert ist und der Gastgeber die Aufzeichnung mit einem externen Benutzer außerhalb seines Unternehmens teilt.

    AUFLÖSUNG
    Befolgen Sie die folgenden Schritte, um die Option „Benutzer müssen sich anmelden“ zu deaktivieren:

    1. Melden Sie sich Ihrer Webex-Site an.
    2. Navigieren Sie zur Registerkarte Aufzeichnungen .
    3. Wählen Sie die gewünschte Aufzeichnung aus und klicken Sie auf die Schaltfläche Bearbeiten .
    4. Deaktivieren Sie unter Zugriffseinstellungen > Sicherheit die Option „Benutzer müssen sich anmelden“.
    5. Scrollen Sie zum Seitenende und klicken Sie auf Speichern.
    URSACHE
    Wenn Sie „Benutzer müssen sich anmelden“ aktivieren, wird der Zugriff auf Benutzer beschränkt, die sich bei Ihrer Webex-Site angemeldet haben. Wenn diese Option aktiviert ist, können Personen ohne ein Konto auf Ihrer Webex-Site die Aufzeichnung nicht anzeigen oder herunterladen.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen