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Erreur : « votre Adresse Électronique Est Associée À Un Autre Compte Webex »
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PROBLÈME
L'erreur « Votre adresse électronique est associée à un autre compte Webex » se produit lorsqu'un enregistrement sécurisé a activé l'option « Demander aux utilisateurs de se connecter » et que l'organisateur partage l'enregistrement avec un utilisateur externe qui ne fait pas partie de son entreprise.

RÉSOLUTION
Vous pouvez suivre les étapes ci-dessous pour désactiver l'option « Demander aux utilisateurs de se connecter » :

  1. Connectez-vous à votre site Webex.
  2. Allez à l'onglet Enregistrements .
  3. Sélectionnez l'enregistrement souhaité et cliquez sur le bouton Modifier .
  4. Sous Paramètres d’accès > Sécurité, décochez l’option « Demander aux utilisateurs de se connecter ».
  5. Faites défiler jusqu'en bas de la page et cliquez sur Enregistrer.
CAUSE
Activer « Demander aux utilisateurs de se connecter » limite l'accès aux utilisateurs qui se sont connectés à votre site Webex. Si cette option est cochée, les personnes qui ne possèdent pas de compte sur votre site Webex ne pourront pas afficher ou télécharger l’enregistrement.

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