webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 282 vista/e | 1 persone pensano che sia stato utile
    Torna alla pagina di accesso in loop dopo l'accesso
    list-menuFeedback?

    Torna alla pagina di accesso in loop dopo l'accesso

    Connessione ai passanti nella pagina di accesso

    Quando si accede sono ripresi alla pagina di accesso.

    Impossibile eseguire l'accesso, prese torna alla schermata di accesso

    Causa:
    Questo problema può essere provocato da un cookie danneggiato o dall'uso di un segnalibro o di un collegamento preferito per accedere a un sito Webex aggiornato di recente.

    Soluzione:

    Effettuare le seguenti operazioni per risolvere il problema:

    Nota: Dopo ogni operazione, provare ad accedere nuovamente all'account Webex.

    1. Se si sta utilizzando un segnalibro o un collegamento preferito per eseguire l'accesso al sito Webex, passare direttamente al sito Webex. (esempio: https://SITENAME.Webex.com)
    2. Cancellare la cache e i cookie nel browser web, vedere:
      • WBX38898 - come possibile cancellare la Cache e i cookie in Mozilla Firefox?
      • WBX38899 - come possibile cancellare la Cache e i cookie in Google Chrome?
      • WBX9000035442 - Come è possibile cancellare la cache e i cookie in Microsoft Edge?
    3. Chiudere tutti i browser Web aperti, aprire un nuovo browser e tentare di eseguire nuovamente l'accesso.

    Se il problema persiste, contattare il supporto tecnico Webex: WBX162 - In che modo è possibile contattare l'assistenza clienti o il supporto tecnico Webex?

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi