Richiamo alla pagina di accesso dopo l'accesso

Richiamo alla pagina di accesso dopo aver eseguito l'accesso

Loop di connessione nella pagina di accesso

Quando eseguo l'accesso, vengo riportato alla pagina di accesso.

Impossibile eseguire l'accesso; viene visualizzata  nuovamente la schermata di accesso

Causa:
Questo problema può essere causato da un cookie danneggiato o dall'uso di un segnalibro o di un preferito per accedere a un sito Webex recentemente aggiornato.

Soluzione:

Effettuare le seguenti operazioni per risolvere il problema:

Nota: Dopo ogni fase, provare ad accedere nuovamente all'account Webex.

  1. Se si utilizza un segnalibro o un collegamento preferito per accedere al sito Webex, passare direttamente al sito Webex. (esempio: https://SITENAME.Webex.com)
  2. Cancellare la cache e i cookie nel browser web, vedere:
  3. Chiudere tutti i browser Web aperti, aprire un nuovo browser e tentare di eseguire nuovamente l'accesso.

Se il problema persiste, contattare il supporto tecnico Webex: WBX162 - Come Cosa fare Io Contatti Webex Cliente Servizi oppure Aspetti tecnici Assistenza?

Questo articolo è stato utile?