webex-logoヘルプ センター
search-iconclose icon
  • 使い始める
  • 新機能
  • 製品別サポート
  • 管理者用
  • 展開
  • サポート
    • Dansk
    • Deutsch
    • English 言語のチェック
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • ホーム
  • /
  • 投稿記事
この投稿記事は役に立ちましたか?
close

コメントありがとうございます。

2024年12月06日 | 3642 回表示 | 5 人がこの投稿記事が役に立ったと考えています
ログイン後にログイン ページに戻る
list-menuフィードバックがある場合

ログイン後にログイン ページに戻る

ログイン ページでの接続ループ

ログインすると、ログイン ページに戻される

ログイン画面に戻され、ログインできない

原因:
この問題の原因は、Cookie が破損しているか、または最近アップグレードされた Webex サイトにアクセスするためにブックマークまたはお気に入りを使用していることが考えられます。

解決方法:

下記の手順に従い、問題を解決してください。

注意: 各ステップの後で、Webex アカウントに再度ログインしてみてください。

  1. ブックマークまたはお気に入りを使用して Webex サイトにログインしている場合は、Webex サイトに直接移動してください。(例: https://SITENAME.Webex.com)
  2. Web ブラウザでキャッシュおよび Cookie を消去します。以下をご覧ください。
    • WBX38898 - Mozilla Firefox でキャッシュと Cookie を消去するにはどうすればよいですか?
    • WBX38899 - Google Chrome でキャッシュと Cookie を消去するどうすればよいですか?
    • WBX9000035442 - Microsoft Edge でキャッシュと Cookie を消去するには?
  3. すべての開いている Web ブラウザーを閉じ、新しいブラウザーを開き、もう一度ログインしてください。

問題が引き続き発生する場合は、Webex テクニカル サポートに連絡してください。wbx162 - 使い方 実行 私 連絡先 Webex 顧客 サービス または テクニカル サポート

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?
価格Webex アプリMeetingsCallingメッセージング画面共有
Webex SuiteCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
Ciscoサポートへお問い合わせ営業部までお問い合わせくださいWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
利用規約プライバシー ステートメントクッキー商標
©2025 Cisco and/or its affiliates. All rights reserved.
利用規約プライバシー ステートメントクッキー商標