Retour en boucle à la page de connexion après vous être connecté

Rebouclée à la page de connexion après vous être connecté

Boucles de connexion à la page de connexion

Lorsque je me connecte, je suis redirigé vers la page de connexion.

Connexion impossible, retour à l’écran de connexion

Cause :
ce problème peut être causé par un cookie corrompu, ou en utilisant un signet ou un favori pour accéder à un site Webex récemment mis à niveau.

Solution :

Suivez les étapes ci-dessous pour résoudre le problème :

Remarque: Après chaque étape, essayez de vous reconnecter à votre compte Webex.

  1. Si vous utilisez un signet ou un favori pour vous connecter au site Webex, allez directement sur le site Webex. (Exemple : https://SITENAME.Webex.com)
  2. Effacer le cache et mes cookies dans votre navigateur web, voir :
  3. Fermez tous les navigateurs Web ouverts, ouvrez un nouveau navigateur et essayez de vous reconnecter.

Si le problème persiste, contactez l’assistance technique Webex : WBX162 - Comment puis je contacter les services clients Webex ou l'assistance technique ?

Cet article était-il utile ?