Vous constaterez peut-être que le contenu de certains articles s’affiche de manière incohérente. Nous vous prions de bien vouloir nous en excuser, pendant que nous procédons à la mise à jour de notre site.
cross icon
Bouclé sur la Page de connexion après s’être connecté
list-menuUn commentaire ?

Bouclé sur la page de connexion après s’être connecté

Boucles de connexion à la page de connexion

Lorsque je me connecte je suis renvoyé sur la page de connexion.

Impossible de se connecter, être renvoyé sur l’écran de connexion

Cause :
Ce problème peut être causé par un cookie qui a été corrompu, ou en utilisant un signet ou un favori pour accéder à un site Webex qui a été récemment mis à niveau.

Solution :

Suivez les étapes ci-dessous pour résoudre le problème :

Remarque : Après chaque étape, essayez de vous reconnecter à votre compte Webex.

  1. Si vous utilisez un signet ou un favori pour vous connecter au site Webex, allez directement sur le site Webex. (Exemple : https://SITENAME.Webex.com)
  2. Effacer le cache et mes cookies dans votre navigateur web, voir :
  3. Fermez tous les navigateurs Web ouverts, ouvrez un nouveau navigateur et essayez de vous reconnecter.

Si le problème persiste, contactez l’assistance technique Webex : WBX162-Comment puis-je contacter le service clientèle ou l'assistance technique WebEx?

Cet article était-il utile ?
Cet article était-il utile ?