Bouclé sur la Page de connexion après s’être connecté

Bouclé sur la page de connexion après s’être connecté

Boucles de connexion à la page de connexion

Lorsque je me connecte je suis renvoyé sur la page de connexion.

Impossible de se connecter, être renvoyé sur l’écran de connexion

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n’est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou l’utilisation des informations.

Cause :
Ce problème peut être causé par un cookie qui est corrompu, ou en utilisant un signet ou un favori pour accéder à un site Webex qui a été récemment mis à jour.

Solution :

Suivez les étapes ci-dessous pour résoudre le problème :

Remarque: Après chaque étape, essayez de vous connecter à votre compte Webex.

  1. Si vous utilisez un signet ou un favori pour vous connecter au site Webex, allez directement sur le site Webex. (Exemple : https://SITENAME.Webex.com)
  2. Effacer le cache et mes cookies dans votre navigateur web, voir :
  3. Fermez tous les navigateurs ouverts, ouvrez un nouvelle fenêtre du navigateur et essayez de vous connecter à nouveau.

Si le problème persiste, contactez l’assistance technique Webex : WBX162 - Comment puis-je contacter le service clientèle Webex ou l’assistance technique ?

Cet article était-il utile ?