Nie można dołączyć bez identyfikacji użytkownika i hasła Webex
Opinia?
Nie można dołączyć do spotkania bez identyfikatora Webex i hasła.
Witryna jest ustawiona tak, aby wymagała zalogowania się przed dołączeniem do spotkania.
Uczestnicy monitowali o zalogowanie się podczas dołączania do sesji.
Wymagaj logowania przed dostępem do strony
Przyczyna:
Dzieje się tak, gdy prowadzący zaplanuje spotkanie i wybierze opcję wymagania logowania prowadzącego do dołączenia. Może się to również zdarzyć, jeśli w obszarze Administrator witryny należy wymagać logowania przed włączeniem dostępu do witryny. Ogranicza to dostęp do witryny do użytkowników z kontami prowadzących.
Rozwiązanie:
Zobacz następujące punkty, aby rozwiązać ten problem:
- Zmień harmonogram sesji bez opcji wymagania logowania do hosta.
- Wyłącz opcję Wymagaj logowania przed uzyskaniem dostępu do witryny na stronie Administracja witryną.
Tylko administratorzy witryny
- Zaloguj się na stronie Administracja witryną (SITENAME.Webex.com/admin.php)
- Kliknij pozycję Konfiguracja na lewym pasku nawigacyjnym.
- Kliknij pozycję Typowe ustawienia witryny > Opcje.
- Przewiń w dół do sekcji Opcje zabezpieczeń.
- Usuń zaznaczenie pola wyboru Wymagaj logowania przed uzyskaniem dostępu do witryny.
- Przewiń w dół i kliknij Aktualizuj.
Tylko administratorzy Control Hub
- Zaloguj się na stronie administracyjnej usługi Control Hub. (https://admin.webex.com)
- Wybierz pozycję Spotkanie w obszarze Usługi na pasku nawigacyjnym po lewej stronie.
- Wybierz witrynę, w której chcesz wprowadzić zmiany, a następnie wybierz przycisk Konfiguruj witrynę z wyskakującego okienka po prawej stronie.
- W obszarze Ustawienia wspólne wybierz pozycję Zabezpieczenia .
- Usuń zaznaczenie pola wyboru Wymagaj logowania przed uzyskaniem dostępu do witryny.
- Przewiń w dół i kliknij opcję Aktualizuj.
Czy ten artykuł był pomocny?