Nie można dołączyć bez identyfikatora użytkownika Webex i hasła
Nie można dołączyć do spotkania bez identyfikatora Webex i hasła.
Witryna wymaga logowania przed dołączeniem do spotkania.
Uczestnicy prosili o zalogowanie się podczas dołączania do sesji.
Wymagaj logowania przed dostępem do strony
Przyczyna:
Dzieje się tak, gdy gospodarz planuje spotkanie i wybiera opcję wymagania logowania gospodarza, aby dołączyć.Może się to również zdarzyć, jeśli opcja Wymagaj logowania przed dostępem do witryny jest włączona w sekcji Administrator witryny.Ogranicza to dostęp do witryny użytkownikom posiadającym konta hosta.
Rozwiązanie:
Zobacz następujące punkty, aby rozwiązać ten problem:
- Zmień termin sesji bez opcji wymagania logowania hosta.
- Wyłącz opcję Wymagaj logowania przed uzyskaniem dostępu do witryny na stronie Administracja witryny.
Tylko administratorzy witryny
- Zaloguj się na swojej stronie administracji witryny (SITENAME.Webex.com/admin.php)
- Kliknij Konfiguracja na lewym pasku nawigacyjnym.
- Kliknij Wspólne ustawienia witryn > Opcje.
- Przewiń w dół do sekcji Opcje zabezpieczeń.
- Usuń zaznaczenie opcji Wymagaj logowania przed uzyskaniem dostępu do witryny.
- Przewiń w dół i kliknij Aktualizuj.
Tylko administratorzy Control Hub
- Zaloguj się na stronie administracyjnej Control Hub. (https://admin.webex.com)
- Wybierz Spotkanie w sekcji Usługi na pasku nawigacyjnym po lewej stronie.
- Wybierz witrynę, w której chcesz wprowadzić zmiany, a następnie wybierz przycisk Konfiguruj witrynę w wyskakującym okienku po prawej stronie.
- W sekcji Ogólne ustawienia wybierz Bezpieczeństwo.
- Usuń zaznaczenie opcji Wymagaj logowania przed uzyskaniem dostępu do witryny.
- Przewiń w dół i kliknij Aktualizuj.
Czy ten artykuł był pomocny?