Nie można dołączyć bez identyfikatora użytkownika Webex i hasła

Nie można dołączyć do spotkania bez identyfikatora Webex i hasła.

Witryna wymaga logowania przed dołączeniem do spotkania.

Uczestnicy prosili o zalogowanie się podczas dołączania do sesji.

Wymagaj logowania przed dostępem do strony

Przyczyna:

Dzieje się tak, gdy gospodarz planuje spotkanie i wybiera opcję wymagania logowania gospodarza, aby dołączyć.Może się to również zdarzyć, jeśli opcja Wymagaj logowania przed dostępem do witryny jest włączona w sekcji Administrator witryny.Ogranicza to dostęp do witryny użytkownikom posiadającym konta hosta.

Rozwiązanie:

Zobacz następujące punkty, aby rozwiązać ten problem:

  • Zmień termin sesji bez opcji wymagania logowania hosta.
  • Wyłącz opcję Wymagaj logowania przed uzyskaniem dostępu do witryny na stronie Administracja witryny.

Tylko administratorzy witryny
 
  1. Zaloguj się na swojej stronie administracji witryny (SITENAME.Webex.com/admin.php)
  2. Kliknij Konfiguracja na lewym pasku nawigacyjnym.
  3. Kliknij Wspólne ustawienia witryn > Opcje.
  4. Przewiń w dół do sekcji Opcje zabezpieczeń.
  5. Usuń zaznaczenie opcji Wymagaj logowania przed uzyskaniem dostępu do witryny.
  6. Przewiń w dół i kliknij Aktualizuj.

Tylko administratorzy Control Hub
 
  1. Zaloguj się na stronie administracyjnej Control Hub. (https://admin.webex.com)
  2. Wybierz Spotkanie w sekcji Usługi na pasku nawigacyjnym po lewej stronie.
  3. Wybierz witrynę, w której chcesz wprowadzić zmiany, a następnie wybierz przycisk Konfiguruj witrynę w wyskakującym okienku po prawej stronie.
  4. W sekcji Ogólne ustawienia wybierz Bezpieczeństwo.
  5. Usuń zaznaczenie opcji Wymagaj logowania przed uzyskaniem dostępu do witryny.
  6. Przewiń w dół i kliknij Aktualizuj.

Czy ten artykuł był pomocny?