webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    19 de maio de 2025 | 462 visualização(ões) | 1 pessoas acharam que isso foi útil
    Não foi possível entrar sem a identificação de usuário e senha Webex
    list-menuComentários?

    Não é possível entrar em uma reunião sem uma ID Webex e senha.

    O site está definido para exigir logon antes de entrar na reunião.

    Os participantes solicitaram um logon ao se associarem a uma sessão.

    Exigir logon antes do acesso ao site

    Causa:

    Isso ocorre quando o anfitrião agenda a reunião e seleciona a opção para exigir login do anfitrião para participar. Isso também pode ocorrer se Exigir login antes do acesso ao site estiver habilitado no site. Isso limita o acesso do site aos usuários com contas de organizador.

    Solução:

    Veja os principais pontos para resolver esse problema:

    • Reagende a sessão sem a opção para exigir o logon do anfitrião.
    • Desabilitar Exigir login antes de acesso ao site nas configurações de segurança do site.

    Apenas administradores do Control Hub

    1. Faça logoff na página de administração do Control Hub. (https://admin.webex.com)
    2. Selecione Reunião em Serviços na barra de navegação à esquerda.
    3. Selecione o site no qual deseja fazer alterações
    4. Em Configurações comuns, selecione Segurança .
    5. Desmarque Exigir logon antes do acesso ao site.
    6. Role para baixo e clique em Atualizar.

    Este artigo foi útil?
    Este artigo foi útil?
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas