Não é possível entrar em uma reunião sem uma ID WebEx e senha.
O site está definido para exigir logon antes de entrar na reunião.
Os convidados solicitaram um logon ao entrarem em uma sessão.
Este artigo foi originado em inglês e foi traduzido automaticamente. Nenhuma garantia de qualquer tipo, expressa ou implícita, é feita quanto à exatidão, correção ou confiabilidade de quaisquer traduções feitas do inglês para qualquer outro idioma. A Cisco não é responsável por informações imprecisas, erros ou danos causados pela tradução imprópria do conteúdo ou uso das informações.
Causa:
isso ocorre quando o organizador agenda a reunião e seleciona a opção de exigir logon de organizador para entrar. Isso também pode ocorrer se exigir logon antes que o acesso ao site esteja habilitado na administração do site. Isso limita o acesso do site aos usuários com contas de organizador.
Solução:
Veja os seguintes pontos de marcadores para resolver esse problema:
- Reagendar a sessão sem a opção de exigir logon do organizador. (Consulte o artigo: WBX26076-como faço para usar o Planejador avançado para Meeting Center?)
- DesAtive exigir logon antes do acesso ao site na página Administração do site:
- Faça logon na sua página de administração do site (SITENAME.Webex.com/admin.php)
- Clique em Configuração na barra de navegação esquerda.
- Clique em Configurações comuns do site > Opções.
- Role para baixo até a Opções de segurança seção.
- Desmarque exigir logon antes do acesso ao site.
- Role para baixo e clique em Atualizar.