webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    19. Mai 2025 | 5608 Ansicht(en) | 6 Personen fanden das hilfreich
    Beitritt ohne Webex-Benutzeridentifikation und -Passwort nicht möglich
    list-menuFeedback?

    Beitreten zu einem Meeting ohne Webex-ID und -Passwort nicht möglich.

    Für die Site ist die Anmeldung erforderlich, bevor Sie dem Meeting beitreten können.

    Teilnehmer wurden aufgefordert, sich anzumelden, wenn sie einer Sitzung beitreten.

    Login vor Zugriff auf die Site erforderlich

    Ursache:

    Dies geschieht, wenn der Gastgeber das Meeting plant und die Option auswählt, dass für die Teilnahme eine Anmeldung des Gastgebers erforderlich ist. Dies kann auch auftreten, wenn auf der Site Anmeldung vor Site-Zugriff erforderlich aktiviert ist. Dadurch wird der Site-Zugriff auf Benutzer mit Gast Geber Konten eingeschränkt.

    Lösung:

    Sehen Sie sich die folgenden Aufzählungspunkte an, um dieses Problem zu beheben:

    • Setzen Sie die Sitzung erneut an, ohne dass die Gastgeber-Anmeldung erforderlich sein muss.
    • Deaktivieren Sie Anmeldung vor Site-Zugriff erforderlich in den Site-Sicherheitseinstellungen.

    Nur Control Hub-Administratoren

    1. Melden Sie sich bei Ihrer Control Hub-Administrationsseite an. (https://admin.webex.com)
    2. Wählen Sie auf der linken Seite unter Dienste Navigationsleiste Meeting aus.
    3. Wählen Sie die Site aus, an der Sie Änderungen vornehmen möchten
    4. Wählen Sie unter Allgemeine Einstellungen die Option Sicherheit aus.
    5. Deaktivieren Sie Anmeldung vor Zugriff auf die Siteerforderlich.
    6. Scrollen Sie nach unten und klicken Sie auf Aktualisieren.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen