webex-logoYardım Merkezi
search-iconclose icon
  • Başlama
  • Yenilikler
  • Ürüne göre yardım
  • Yöneticilere özel
  • Benimseme
  • Destek
    • Dansk
    • Deutsch
    • English dil işareti
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Ana Sayfa
  • /
  • Makale
Bu makale yararlı oldu mu?
close

Geri bildiriminiz için teşekkürler.

09 Nisan 2025 | 823 görüntüleme(ler) | 1 kişi bunun yararlı olduğunu düşündü
Hata: Sitelere Erişirken "Bu sayfaya güvenli bir şekilde bağlanaamıyor Webex bağlanamıyor"
list-menuGeri Bildirim?

SORUN
Webex sitelerine erişmeye çalışan kullanıcılar, bu sayfaya güvenli bir şekilde bağlanamadıklarını belirten bir hata mesajıyla karşılaşabilir. Bu sorun, kullanıcıların Webex toplantıları başlatmasını veya bu toplantılara katılmasını önler.
Kullanıcı tarafından eklenen görüntü

ÇÖZÜNÜRLÜK
Bu sorunu gidermek ve Webex hizmetlerini kesintisiz olarak kullanmaya devam etmek için:

  1. Tarayıcınızı Internet Explorer 11 veya üzeri bir sürüme yükseltin ya da Google Chrome veya Firefox gibi TLS 1.2’yi destekleyen bir tarayıcıya geçin.
  2. Tarayıcı ayarlarınızda TLS 1.2’nin etkinleştirildiğinden emin olun. TLS 1.2’nin devre dışı bırakılması, Webex web sunucularıyla güvenli bir bağlantı kurulmasını engelleyecektir.
  3. TLS 1.2’yi nasıl etkinleştireceğinizden emin değilseniz veya değişiklikler hakkında ek bilgiye ihtiyacınız varsa lütfen Webex Meetings’de Gerekli TLS 1.2 başlıklı bu makaleyi inceleyin.

Bu adımları izleyerek, kullanıcıların Webex sitelerine güvenli bir şekilde erişebilmeleri ve “Bu sayfaya güvenli bir şekilde bağlanılamıyor” hatasıyla karşılaşmadan toplantılara katılabilmeleri gerekir.

Modern Görünüm’ün etkin olduğu Cisco Webex Business Suite 33.6 kullanıcıları ve sonraki sürümlerinde işletim sistemi veya tarayıcının TLS 1.2 desteği yoksa ya da bu özelliği kullanmak üzere ayarlanmamışsa hata devam edecektir.
TLS.png

NEDENI
03 Ağustos 2018 itibarıyla Cisco, tüm bağlantılar için Aktarım Katmanı Güvenliği (TLS) sürüm 1.2’yi kullanmak zorunda kalmıştır. TLS 1.2’yi desteklemeyen veya kullanmak üzere yapılandırılmamış işletim sistemleri ve tarayıcılar, Webex hizmetleriyle bağlantı sorunlarıyla karşılaşacaktır. Ayrıca, TLS 1.2 devre dışı bırakılırsa Webex istemcisinde yapılan herhangi bir güncelleme etkili olmaz ve Webex sitelerine erişmeye çalışırken bahsedilen hataya neden olur.

Bu makale yararlı oldu mu?
Bu makale yararlı oldu mu?
İlgili Makaleler
  • Webex Meetings paketindeki yenilikler (WBS33)
FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar