PROBLEMA
Al registrarse para una nueva cuenta de Webex, no recibe un correo electrónico de activación para completar el proceso de registro.
RESOLUCIÓN
Esto puede ser causado por filtros de SPAM así como server/firewall ajustes.
Verificar filtros de SPAM
Asegúrese de permitir correos electrónicos de los dominios webex.com y em.webex.com.
Controlar Server/Firewall Configuración
Revise este artículo de Servidores de correo electrónico de Webex para obtener la información más reciente Subnets/IPs que debe estar permitido en su red.
Una vez que se hayan cambiado estas configuraciones, es posible que necesites que te reenviemos un correo electrónico de activación. Siga estos pasos:
- Navegue por su navegador web para: web.webex.com
- Introduzca la dirección de correo electrónico que se utilizó para la cuenta de Webex online y, a continuación, presione Continuar.
- En la página Iniciar sesión en Webex , introduzca su contraseña y, a continuación, seleccione Iniciar sesión.
- En la página Su cuenta está pendiente de activación , haga clic en el enlace Reenviar.
CAUSA
Los problemas de correo electrónico generalmente son causados por filtros de SPAM estrictos o firewall/server configuraciones en redes corporativas.