E-mail na aktiváciu používateľského účtu Webex nebol prijatý
PROBLÉM
Pri registrácii nového účtu Webex nedostanete aktivačný e-mail na dokončenie procesu registrácie.
RIEŠENIE
Toto môže byť spôsobené aj spamovými filtrami server/firewall nastavenia.
Skontrolujte filtre nevyžiadanej pošty
Uistite sa, že povoľujete e-maily z domén webex.com a em.webex.com.
Skontrolovať Server/Firewall Nastavenia
Najnovšie informácie nájdete v tomto článku o e-mailových serveroch Webex Subnets/IPs ktoré musia byť vo vašej sieti povolené.
Po zmene týchto nastavení bude možno potrebné, aby vám bol zaslaný aktivačný e-mail. Postupujte podľa nasledujúcich krokov:
- Prejdite vo webovom prehliadači na: web.webex.com
- Zadajte e-mailovú adresu, ktorá bola použitá pre účet Webex Online, a potom stlačte Pokračovať.
- Na stránke Prihlásiť sa do Webexu zadajte svoje heslo a potom vyberte možnosť Prihlásiť sa.
- Na stránke Váš účet čaká na aktiváciu kliknite na odkaz Znovu odoslať .
PRÍČINA
Problémy s e-mailom sú vo všeobecnosti spôsobené prísnymi filtrami nevyžiadanej pošty alebo firewall/server nastavenia v podnikových sieťach.
Bol tento článok užitočný?