webex-logowebex-logoCentrum pomoci
  • Ctrl K
    • Začíname
    • Pomoc podľa produktu
    • Správa
    • Čo je nové
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English začiarknutie jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domov
    • /
    • Článok
    Bol tento článok užitočný?
    close

    Ďakujeme za vašu spätnú väzbu.

    19. decembra 2025 | 347 zobrazenia | 0 ľudia to považujú za užitočné
    E-mail na aktiváciu používateľského účtu Webex nebol prijatý
    list-menuSpätná väzba?

    PROBLÉM
    Pri registrácii nového účtu Webex nedostanete aktivačný e-mail na dokončenie procesu registrácie.

    RIEŠENIE
    Toto môže byť spôsobené aj spamovými filtrami server/firewall nastavenia.

    Skontrolujte filtre nevyžiadanej pošty
    Uistite sa, že povoľujete e-maily z domén webex.com a em.webex.com.

    Skontrolovať Server/Firewall Nastavenia
    Najnovšie informácie nájdete v tomto článku o e-mailových serveroch Webex Subnets/IPs ktoré musia byť vo vašej sieti povolené.

    Po zmene týchto nastavení bude možno potrebné, aby vám bol zaslaný aktivačný e-mail. Postupujte podľa nasledujúcich krokov:

    1. Prejdite vo webovom prehliadači na: web.webex.com
    2. Zadajte e-mailovú adresu, ktorá bola použitá pre účet Webex Online, a potom stlačte Pokračovať.
    3. Na stránke Prihlásiť sa do Webexu zadajte svoje heslo a potom vyberte možnosť Prihlásiť sa.
    4. Na stránke Váš účet čaká na aktiváciu kliknite na odkaz Znovu odoslať . 

    PRÍČINA
    Problémy s e-mailom sú vo všeobecnosti spôsobené prísnymi filtrami nevyžiadanej pošty alebo firewall/server nastavenia v podnikových sieťach.

    Bol tento článok užitočný?
    Bol tento článok užitočný?
    Súvisiace články
    • Kde nájdem podporu pre Webex?
    CenyAplikácia WebexMeetingsCallingOdosielanie správZdieľanie obrazovky
    Webex SuiteCallingMeetingsOdosielanie správSlidoWebinarsEventsContact CenterCPaaSZabezpečenieControl Hub
    Náhlavné súpravyKamerySéria DeskSéria RoomSéria BoardSéria PhonePríslušenstvo
    Vzdelávacie inštitúcieZdravotnícke organizácieŠtátne orgányFinancieŠport a zábavaPrvá líniaNeziskové organizácieStartupyHybridná práca
    Na stiahnutiePripojiť sa k testovacej schôdziOnline lekcieIntegráciePrístupnosťInkluzívnosťWebináre naživo a na vyžiadanieKomunita WebexVývojári služby WebexNovinky a inovácie
    CiscoKontaktovať podporuKontakt na predajWebex BlogOdborné kapacity na WebexeObchod s tovarom spoločnosti WebexKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky
    ©2025 Spoločnosť Cisco a jej pridružené spoločnosti. Všetky práva vyhradené.
    Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky