PROBLEMA
Quando ci si registra per un nuovo account Webex, non si riceve un'e-mail di attivazione per completare il processo di registrazione.
RISOLUZIONE
Ciò può essere causato anche dai filtri SPAM server/firewall impostazioni.
Controlla i filtri anti-spam
Assicurati di consentire le e-mail dai domini webex.com ed em.webex.com.
Controllo Server/Firewall Impostazioni
Rivedi questo articolo sui server di posta elettronica Webex per le ultime novità Subnets/IPs che deve essere consentito sulla tua rete.
Una volta modificate queste impostazioni, potrebbe essere necessario ricevere nuovamente un'e-mail di attivazione. Effettuare le seguenti operazioni:
- Spostarsi nel browser Web per: web.webex.com
- Inserire l'indirizzo e-mail utilizzato per l'account Webex Online, quindi premere Continua.
- Nella pagina Accedi a Webex , inserire la password, quindi selezionare Accedi.
- Nella pagina Attivazione dell'account in sospeso , fare clic sul collegamento Invia nuovamente .
CAUSA
I problemi di posta elettronica sono generalmente causati da filtri anti-spam rigidi o firewall/server impostazioni sulle reti aziendali.