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Error de SSO: "error de inicio de sesión único. Código de estado no válido en respuesta "
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Error de SSO: "error de inicio de sesión único. Código de estado no válido en la respuesta"

Causa:
La certificación de firma de metadatos SAML utilizada con Cisco Webex Control Hub caducó el 18 de junio de 2018.

Es posible que los clientes que no hayan mejorado su certificado reciban el siguiente error cuando intenten conectarse a través de SSO SAML:

"Falló el inicio de sesión único. Código de estado no válido en la respuesta"

El problema afecta a las siguientes aplicaciones:

  • Cisco Webex Meetings en la aplicación de Webex
  • Cisco Webex
  • Cisco Webex Calling
  • Servicios de Atención de Cisco

Solución:

Si está utilizando el certificado de SSO con SAML para Cisco WebEx en la plataforma de Webex, realice una mejora de su certificado como se indica aquí: Integración del inicio de sesión único en Cisco Webex Control Hub

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