Erreur SSO: «l’authentification unique a échoué. Code de statut non valide dans la réponse»
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Erreur SSO: «l’authentification unique a échoué. Code de statut non valide dans la Réponse »
Cause :
La certification de signature des métadonnées SAML utilisée avec le Cisco Webex Control Hub a expiré le 18 juin 2018.
Les clients qui n'ont pas mis à jour leur certificat peuvent recevoir l'erreur suivante lorsqu'ils tentent de se connecter via la SSO SAML :
« L'authentification unique a échoué. Code de statut non valide dans la Réponse «
Le problème affecte les applications suivantes :
- Cisco Webex Meetings sur l’application Webex
- Cisco Webex
- Cisco Webex Calling
- Services à la société d’service à la société Cisco
Solution :
Si vous utilisez le certificat SAML SSO pour Cisco Webex sur la plateforme Webex, effectuez la mise à niveau de votre certificat comme indiqué ici : Intégration de l’sign-on unique dans Cisco Webex Control Hub
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