Błąd logowania SSO: „Niepowodzenie jednokrotnego logowania. Nieprawidłowy kod stanu w odpowiedzi"
Opinia?
Błąd logowania SSO: „Niepowodzenie jednokrotnego logowania. Nieprawidłowy kod stanu w odpowiedzi"
Przyczyna:
Certyfikat podpisywania metadanych SAML używany w programie Cisco Webex Control Hub wygasł 18 czerwca 2018 r.
Klienci, którzy nie zaktualizowali swojego certyfikatu, mogą otrzymać następujący błąd podczas próby logowania za pośrednictwem SAML SSO:
„Jednokrotne logowanie nie powiodło się. Nieprawidłowy kod stanu w odpowiedzi”
Problem dotyczy następujących aplikacji:
- Cisco Webex Meetings w aplikacji Webex
- Cisco Webex
- Połączenia Cisco Webex
- Usługi Cisco Care
Rozwiązanie:
Jeśli używasz certyfikatu SAML SSO dla usługi Cisco WebEx na platformie Webex, uaktualnij swój certyfikat zgodnie z poniższym opisem: Integracja logowania jednokrotnego w Cisco Webex Control Hub
Czy ten artykuł był pomocny?