לא ניתן להצטרף לפגישות Webex הדף ממשיך להיטען ואינו מתחבר

אין אפשרות להצטרף לפגישות Webex הדף ממשיך לטעון ואינו מתחבר.

דף הצירוף תלוי בעת ההתחברות לפגישה.

 

סיבה:
סביבת הלקוח שאינה מאפשרת להם להוריד קבצי CRL (אישור) מאתרי החברה הדיגיטלית, תחווה את טעינת הדף המצטרף ואינה מתחברת לפגישה ב- Webex Business Suite (WBS) 40.2.18.

פתרון:
התקן את האישור באופן ידני כדי לפתור בעיה זו:

  • התקן את אישור הביניים:
  1. הורד את אישור הביניים מ: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
  2. לחץ פעמיים על קובץ האישור.
  3. לחץ על פתח כפתור.
  4. לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
  5. בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
  6. לחץ על כן כדי לאפשר לאפליקציה לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
  7. בחר מקם את כל האישורים בחנות הבאה ולחץ על עיון.
  8. בחר רשויות אישור ביניים כמאגר האישורים ולאחר מכן לחץ על אישור.
  9. לחץ על כפתור הבא .
  10. לחץ על סיום כפתור.
  • התקן את אישור הבסיס:
  1. הורד את אישור הביניים מ: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
  2. לחץ פעמיים על קובץ האישור.
  3. לחץ על פתח כפתור.
  4. לחץ על לחצן התקן אישור... כדי לפתוח את החלון אשף ייבוא האישורים.
  5. בחר מחשב מקומי כמיקום החנות ולאחר מכן לחץ על הבא.
  6. לחץ על כן כדי לאפשר לאפליקציה לבצע שינוי במחשב שלך בתיבת הדו-שיח בקרת גישה למשתמש כאשר תתבקש לעשות זאת.
  7. בחר מקם את כל האישורים בחנות הבאה ולחץ על עיון.
  8. בחר רשויות אישורי בסיס מהימנות כחנות האישורים ולאחר מכן לחץ על אישור.
  9. לחץ על כפתור הבא .
  10. לחץ על סיום כפתור.

האם המאמר הזה הועיל לך?