webex-logoCentro assistenza
search-iconclose icon
  • Per iniziare
  • Novità
  • Guida per prodotto
  • Per gli amministratori
  • Adozione
  • Supporto
    • Dansk
    • Deutsch
    • English selezione lingua
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Home
  • /
  • Articolo
Questo articolo è stato utile?
close

Grazie per il feedback.

09 dicembre 2024 | 311 vista/e | 0 persone pensano che sia stato utile
Impossibile accedere a Webex Meetings; la pagina continua a caricarsi e non si connette
list-menuFeedback?

Impossibile accedere a Webex Meetings; la pagina continua a caricarsi e non si connette.

La pagina di accesso si blocca durante la connessione alla riunione.

 

Causa:
Nei casi in cui l'ambiente del cliente non consente di scaricare i file CRL (certificato) dai siti digitali aziendali, la pagina di accesso continua a caricarsi e non esegue la connessione alla riunione su Webex Business Suite (WBS) 40.2.18.

Soluzione:
Installare manualmente il certificato per risolvere il problema:

  • Installare il certificato intermedio:
  1. Scaricare il certificato intermedio da: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
  2. Fare doppio clic sul file del certificato.
  3. Fare clic sul pulsante Apri.
  4. Fare clic sul pulsante Installa certificato... per aprire la finestra Importazione guidata certificato.
  5. Selezionare Computer locale come Posizione archivio, quindi fare clic su Avanti.
  6. Fare clic su Sì per consentire all'app di apportare modifiche al computer dalla finestra di dialogo Controllo accesso utente quando richiesto.
  7. Selezionare Posiziona tutti i certificati nel seguente archivio e fare clic su Sfoglia.
  8. Selezionare Autorità di certificazione intermedie come archivio certificati, quindi fare clic su OK.
  9. Fare clic sul pulsante Avanti.
  10. Fare clic sul pulsante Fine.
  • Installare il certificato radice:
  1. Scaricare il certificato intermedio da: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
  2. Fare doppio clic sul file del certificato.
  3. Fare clic sul pulsante Apri.
  4. Fare clic sul pulsante Installa certificato... per aprire la finestra Importazione guidata certificato.
  5. Selezionare Computer locale come Posizione archivio, quindi fare clic su Avanti.
  6. Fare clic su Sì per consentire all'app di apportare modifiche al computer dalla finestra di dialogo Controllo accesso utente quando richiesto.
  7. Selezionare Posiziona tutti i certificati nel seguente archivio e fare clic su Sfoglia.
  8. Selezionare Autorità di certificazione radice attendibili come archivio certificati, quindi fare clic su OK.
  9. Fare clic sul pulsante Avanti.
  10. Fare clic sul pulsante Fine.

Questo articolo è stato utile?
Questo articolo è stato utile?
PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termini e condizioniInformativa sulla privacyCookieMarchi
©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
Termini e condizioniInformativa sulla privacyCookieMarchi