webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

09 grudnia 2024 | 462 — liczba wyświetleń | 1 — liczba osób, które uznały to za pomocne
Nie można dołączyć do spotkań Webex, strona ładuje się i nie łączy się
list-menuOpinia?

Nie można dołączyć do spotkań Webex, strona ładuje się i nie łączy.

Strona dołączenia zawiesza się podczas łączenia się ze spotkaniem.

 

Przyczyna:
Środowisko klienta, które nie pozwala im na pobieranie plików CRL (certyfikatu) z witryn cyfrowych firmy, doświadczy ładowania strony dołączania i nie łączy się ze spotkaniem w pakiecie Webex Business Suite (WBS) 40.2.18.

Rozwiązanie:
Zainstaluj certyfikat ręcznie, aby rozwiązać ten problem:

  • Zainstaluj certyfikat pośredni:
  1. Pobierz certyfikat pośredni z: http://cacerts.digicert.com/DigiCertSHA2AssuredIDCodeSigningCA.crt
  2. Kliknij dwukrotnie plik certyfikatu.
  3. Kliknij przycisk Otwórz.
  4. Kliknij przycisk Zainstaluj certyfikat..., aby otworzyć okno Kreator importu certyfikatów.
  5. Wybierz opcję Komputer lokalny jako lokalizację sklepu, a następnie kliknij przycisk Dalej.
  6. Kliknij Tak, aby zezwolić aplikacji na zmianę na komputerze w oknie dialogowym Kontrola dostępu użytkownika po wyświetleniu monitu.
  7. Wybierz opcję Umieść wszystkie certyfikaty w następującym sklepie i kliknij opcję Przeglądaj.
  8. Wybierz opcję Pośrednie urzędy certyfikacji jako magazyn certyfikatów, a następnie kliknij przycisk OK.
  9. Kliknij przycisk Dalej.
  10. Kliknij przycisk Zakończ.
  • Zainstaluj certyfikat główny:
  1. Pobierz certyfikat pośredni z: http://cacerts.digicert.com/DigiCertAssuredIDRootCA.crt
  2. Kliknij dwukrotnie plik certyfikatu.
  3. Kliknij przycisk Otwórz.
  4. Kliknij przycisk Zainstaluj certyfikat..., aby otworzyć okno Kreator importu certyfikatów.
  5. Wybierz opcję Komputer lokalny jako lokalizację sklepu, a następnie kliknij przycisk Dalej.
  6. Kliknij Tak, aby zezwolić aplikacji na zmianę na komputerze w oknie dialogowym Kontrola dostępu użytkownika po wyświetleniu monitu.
  7. Wybierz opcję Umieść wszystkie certyfikaty w następującym sklepie i kliknij opcję Przeglądaj.
  8. Wybierz opcję Zaufane główne urzędy certyfikacji jako magazyn certyfikatów, a następnie kliknij przycisk OK.
  9. Kliknij przycisk Dalej.
  10. Kliknij przycisk Zakończ.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe