エラー: セッションの開始時「45104 プレゼンテーションのインポートで問題」

エラー: セッションの開始時「45104 プレゼンテーションのインポートで問題」。

エラー: ミーティングの開始時に「プレゼンテーションのインポートで問題」エラーが発生します。

エラー: ファイルの共有に失敗しました。 ファイルが破損したか、アクセスできなくなった可能性があります」。

 

原因:

この問題は、カスタム情報ページが定義され、関連付けられているテンプレートが削除されているのに、デフォルトのテンプレートに指定された別のテンプレートがない場合に、発生します。


解決方法:

サイト管理者のみ

問題を診断するには:

  1. Webex サイト管理ページにログインします(例: サイト名.webex.com/admin.php)
  2. 左側のナビゲーションバーで [設定] をクリックします。
  3. [共通サイト設定] > [オプション] の順にクリックします。
  4. [情報タブ固有: (ミーティング) セクション。

    デフォルトのテンプレートとして 設定されている DITabefault_nformation_ が表示されます。
  5. Webex サイトにログインします。(例: SITENAME.webex.com)
  6. [Webex Meetings] タブを選択します。
  7. [ミーティングのスケジュール] リンクをクリックします。
  8. [アドバンスト スケジューラ] リンクをクリックします。
  9. ページの右側の [協議事項と挨拶文] ボタンをクリックします。

    デフォルトのテンプレートとして設定された [カスタマイズされたテンプレート] があります。

問題を解決するには:

  1. Webex サイト管理ページにログインします(例: SITENAME.Webex.com/admin.php)
  2. 左側のナビゲーションバーで [設定] をクリックします。
  3. [共通サイト設定] > [オプション] の順にクリックします。
  4. [サイト オプション] セクションまで下方へスクロールします。
  5. [情報タブ固有: (ミーティング) ] サブセクションを選択します。
  6. [テンプレートの作成] ボタンをクリックして、新しい空欄のテンプレートを作成します。

    ダウンロード ウィンドウが表示されます。
  7. ファイルを [TEMP TEMPLATE.ppt] として保存します。
  8. [テンプレートの追加] をクリックして、テンプレートを Webex ウェブ サイトにアップロードします。

    [テンプレートの追加] ウィンドウが表示されます。
  9. [参照...] ボタンをクリックし、[TEMP TEMPLATE.ppt] の場所まで移動します。
  10. アップロードの後、オプション画面が更新されます。 [サイト オプション] へ 下にスクロールし、[情報タブ固有 : (ミーティング) を選択します
  11. [TEMP TEMPLATE.ppt] を選択し、[上へ] ボタンをクリックします。 [TEMP TEMPLATE.ppt] がデフォルトのテンプレートに設定されるまで、繰り返します。
  12. 画面の下部までスクロールして、[更新] をクリックします。

    画面が更新されます。
  13. [サイト オプション] へ 下にスクロールし、[情報タブ固有 : (MC および $C).
  14. [TEMP TEMPLATE.ppt] を選択し、[下へ] ボタンをクリックし、デフォルトのテンプレートから削除するために、[削除] をクリックしてテンプレートを削除します。
  15. 元のテンプレートを選択してデフォルトのスロットに戻し、[上へ] ボタンをクリックします。
  16. 画面の下部までスクロールして、[更新] ボタンをクリックします。
­

この投稿記事は役に立ちましたか?