webex-logowebex-logoمركز التعليمات
  • Ctrl K
    • بدء الاستخدام
    • المساعدة حسب المنتج
    • الإدارة
    • الميزات الجديدة
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English علامة اللغة
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • الرئيسية
    • /
    • المقال
    هل كان هذا المقال مفيدًا؟
    close

    شكرًا على ملاحظاتك.

    06 ديسمبر 2024 | 190 طريقة (طرق) العرض | 0 اعتقد أشخاص أن هذا كان مفيدًا
    حدث خطأ "ميكروفون غير متوافق" عند إقران جهاز بـ Webex
    list-menuهل لديك ملاحظات؟

    حدث خطأ "ميكروفون غير متوافق" عند إقران جهاز بـ Webex

    السبب:

    يتم تعيين الميكروفونات للتسجيل عند أي تردد آخر لا يتوافق معه 48 كيلو هرتز مع اقتران تقارب Webex، وسيرى المستخدمون "خطأ في الميكروفون غير المتوافق.

    الحل:

    Microsoft Windows

    لإصلاح المشكلة:

    1. انقر بزر الماوس الأيمن على رمز السماعة في الزاوية السفلية اليمنى من شاشة سطح المكتب: صورة أضافها المستخدم
    2. انقر على الأصوات.
    3. في علامة تبويب التسجيل ، حدد الميكروفون الخاص بك، وانقر على الخصائص:
    صورة أضافها المستخدم
    1. انقر على علامة التبويب متقدمة .
    2. ضمن التنسيق الافتراضي، حدد 48000 هرتز من القائمة المنسدلة، ثم انقر على تطبيق:
    صورة أضافها المستخدم
    1. بعد ذلك، قم بالخروج من تطبيق Webex وإعادة التشغيل.

    هل كان هذا المقال مفيدًا؟
    هل كان هذا المقال مفيدًا؟
    التسعيرتطبيق WebexMeetingsالاتصالالمراسلةمشاركة الشاشة
    Webex SuiteالاتصالMeetingsالمراسلةSlidoندوات الإنترنتEventsمركز الاتصالCPaaSالأمانControl Hub
    سماعات الرأسالكاميراتسلسلة Deskسلسلة Roomسلسلة Boardسلسلة الهاتفالملحقات
    التعليمالرعاية الصحيةالحكومةالمالالرياضة والترفيهFrontlineعمل تجاري بغير هدف الربحالشركات الناشئةالعمل الهجين
    التنزيلاتالانضمام إلى اجتماع اختباريدروس على الإنترنتعمليات الدمجإمكانية الوصولالشموليةندوات الإنترنت المباشرة وعند الطلبمجتمع Webexمطورو Webexالأخبار والابتكارات
    Ciscoالاتصال بالدعمتواصل مع المبيعاتWebex Blogقيادة Webex الرشيدةمتجر Webex Merchالمهن
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية
    ©2025 Cisco و/أو الشركات التابعة لها. جميع الحقوق محفوظة.
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية