Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex

Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex

Causa:

I microfoni impostati per registrare a qualsiasi altra frequenza che 48khz non sono compatibili con webex accoppiamento in prossimità e gli utenti visualizzano un errore del microfono incompatibile.

Soluzione:

Microsoft Windows

Per risolvere il problema:

  1. Pulsante destro del mouse sull'icona dell'altoparlante nell'angolo inferiore destro dello schermo del desktop: Immagine aggiunta dall'utente
  2. Fare clic su Suoni.
  3. Nella scheda Registrazione , selezionare il microfono e fare clic su Proprietà:
Immagine aggiunta dall'utente
  1. Fare clic su di Avanzate scheda.
  2. In formato predefinito, selezionare 48000Hz nell'elenco a discesa, quindi fare clic su Applica:
Immagine aggiunta dall'utente
  1. Uscire dall'app Webex e riavviarla.

Questo articolo è stato utile?