Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex
Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex
Causa:
I microfoni impostati per registrare a qualsiasi altra frequenza che 48khz non sono compatibili con webex accoppiamento in prossimità e gli utenti visualizzano un errore del microfono incompatibile.
Soluzione:
Microsoft Windows
Per risolvere il problema:
- Pulsante destro del mouse sull'icona dell'altoparlante nell'angolo inferiore destro dello schermo del desktop:
- Fare clic su Suoni.
- Nella scheda Registrazione , selezionare il microfono e fare clic su Proprietà:
- Fare clic su di Avanzate scheda.
- In formato predefinito, selezionare 48000Hz nell'elenco a discesa, quindi fare clic su Applica:
- Uscire dall'app Webex e riavviarla.
Questo articolo è stato utile?