Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex

Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex

Ursache:

Mikrofone, die mit einer anderen Frequenz von 48khz aufzeichnen, sind nicht mit Webex Proximity-Kopplung kompatibel, und Benutzer sehen die Fehlermeldung "Inkompatibles Mikrofon.

Lösung:

Microsoft Windows

So beheben Sie das Problem:

  1. Klicken Sie mit der rechten Maustaste auf das Lautsprechersymbol in der unteren rechten Ecke Ihres Desktop-Bildschirms: Vom Benutzer hinzugefügte Abbildung
  2. Klicken Sie auf Sounds.
  3. Wählen Sie auf der Registerkarte Aufzeichnung das Mikrofon aus, und klicken Sie auf Eigenschaften:
Vom Benutzer hinzugefügte Abbildung
  1. Drücke den Fortgeschritten Tab.
  2. Wählen Sie unter Standardformat 48000 Hz im Dropdown-Menü aus und klicken Sie auf Sich bewerben:
Vom Benutzer hinzugefügte Abbildung
  1. Schließen Sie anschließend die Webex-App und starten Sie sie erneut.

War dieser Artikel hilfreich für Sie?