Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex
Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex
Ursache:
Mikrofone, die mit einer anderen Frequenz von 48khz aufzeichnen, sind nicht mit Webex Proximity-Kopplung kompatibel, und Benutzer sehen die Fehlermeldung "Inkompatibles Mikrofon.
Lösung:
Microsoft Windows
So beheben Sie das Problem:
- Klicken Sie mit der rechten Maustaste auf das Lautsprechersymbol in der unteren rechten Ecke Ihres Desktop-Bildschirms:
- Klicken Sie auf Sounds.
- Wählen Sie auf der Registerkarte Aufzeichnung das Mikrofon aus, und klicken Sie auf Eigenschaften:
- Drücke den Fortgeschritten Tab.
- Wählen Sie unter Standardformat 48000 Hz im Dropdown-Menü aus und klicken Sie auf Sich bewerben:
- Schließen Sie anschließend die Webex-App und starten Sie sie erneut.
War dieser Artikel hilfreich für Sie?