webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 1512 Ansicht(en) | 1 Personen fanden das hilfreich
    Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex
    list-menuFeedback?

    Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex

    Ursache:

    Mikrofone werden so eingestellt, dass sie mit einer anderen Frequenz aufzeichnen, die 48 kHz nicht mit der Webex-Proximity-Kopplung kompatibel sind, und Benutzern wird die Fehlermeldung „Nicht kompatibles Mikrofon.

    Lösung:

    Microsoft Windows

    So beheben Sie das Problem:

    1. Mit der rechten Maustaste auf das Lautsprechersymbol in der unteren rechten Ecke auf dem Desktop klicken: Vom Benutzer hinzugefügte Abbildung
    2. Klicken Sie auf Sounds.
    3. Wählen Sie auf der Registerkarte Aufzeichnung das Mikrofon aus, und klicken Sie auf Eigenschaften :
    Vom Benutzer hinzugefügte Abbildung
    1. Klicken Sie auf die Registerkarte Erweitert.
    2. Wählen Sie unter Standardformat 48000 Hz in der Dropdown-Liste aus, und klicken Sie dann auf Übernehmen:
    Vom Benutzer hinzugefügte Abbildung
    1. Schließen Sie anschließend die Webex-App und starten Sie sie erneut.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen