خطأ "تم تعطيل معاودة الاتصال بهذا الرقم".
هل لديك ملاحظات؟
المشكلة
يتلقى المشاركون رسالة خطأ تفيد بأن "معاودة الاتصال بهذا الرقم معطلة" عند محاولة استخدام ميزة "الاتصال بي" أثناء اجتماع Cisco Webex.خطوات
الدقة
لإعادة جدولة اجتماع
- قم بإلغاء الاجتماع المجدول دون كلمة مرور.
- لتطبيق سطح المكتب | إلغاء اجتماع عبر تطبيق سطح المكتب
- لموقع Webex على الويب | إلغاء اجتماع مجدول من موقع Webex على الويب
- بالنسبة لتطبيق سطح المكتب | استخدم ميزة الجدولة وتأكد من تعيين كلمة مرور.
- لموقع Webex على الويب | جدولة اجتماع من موقع Webex على الويب
أثناء حل المشكلة، لا يزال بإمكان المشاركين الانضمام إلى الجزء الصوتي من الاجتماع باستخدام خيارات "استخدام صوت الكمبيوتر" أو "الاتصال الوارد"، أو عن طريق الانضمام من جهاز مدعوم.
موارد إضافية للاجتماعات الآمنة
من أجل Control Hub | أفضل ممارسات Cisco Webex للاجتماعات الآمنة - Control Hub
السبب
يحدث هذا الخطأ في الاجتماعات المجدولة التي لم يتم تعيين كلمة مرور الاجتماع عليها. اعتبارًا من 16 أغسطس 2021، طبقت Cisco Webex إجراء أمان يتطلب حماية كلمة مرور للاجتماعات كي تستفيد من ميزة "اتصل بي". وذلك لتعزيز أمان البيانات والخصوصية لجميع مستخدمي Webex.
ملاحظة إضافية
تلتزم Cisco Webex بالحفاظ على أعلى مستويات الأمان والخصوصية لجميع المستخدمين. يعد فرض الاجتماعات المحمية بكلمة مرور خطوة نحو ضمان أن جميع الاجتماعات آمنة وخاصة.
هل كان هذا المقال مفيدًا؟