Fel ”Återringning till det här numret är inaktiverad”
Har du feedback?
PROBLEM
Mötesdeltagare får ett felmeddelande som säger ”Återuppringning till det här numret är inaktiverad” när de försöker använda funktionen Ring mig under ett Cisco Webex-möte.
UPPLÖSNING
Steg för att schemalägga ett möte på nytt
- Avbryt det schemalagda mötet utan lösenord.
- För skrivbordsappen | Avbryt ett möte via skrivbordsappen
- För Webex-webbplats | Avbryt ett schemalagt möte från Webex-webbplatsen
- För skrivbordsappen | Använd schemaläggningsfunktionen och se till att ställa in ett lösenord.
- För Webex-webbplats | Schemalägg ett möte från Webex-webbplatsen
När du löser problemet kan mötesdeltagare fortfarande delta i mötets ljuddel genom att använda alternativen ”Använd datorljud” eller ”Inringning”, eller genom att delta från en enhet som stöds.
Ytterligare resurser för säkra möten
För Control Hub | Cisco Webex bästa praxis för säkra möten – Control Hub
ORSAK
Det här felet uppstår för schemalagda möten som inte har ett möteslösenord inställt. Från och med den 16 augusti 2021 implementerade Cisco Webex en säkerhetsåtgärd som kräver lösenordsskydd för möten för att kunna använda funktionen Ring mig. Detta är för att förbättra datasäkerheten och integriteten för alla Webex-användare.
YTTERLIGARE ANMÄRKNING
Cisco Webex har åtagit sig att upprätthålla högsta standard för säkerhet och integritet för alla användare. Att tillämpa lösenordsskyddade möten är ett steg mot att se till att alla möten är säkra och privata.
Var den här artikeln användbar?