webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    09 december 2024 | 71 visning(ar) | 0 personer tyckte att detta var till hjälp
    Fel ”Återringning till det här numret är inaktiverad”
    list-menuHar du feedback?

    PROBLEM
    Mötesdeltagare får ett felmeddelande som säger ”Återuppringning till det här numret är inaktiverad” när de försöker använda funktionen Ring mig under ett Cisco Webex-möte.

    UPPLÖSNING
    Steg för att schemalägga ett möte på nytt

    1. Avbryt det schemalagda mötet utan lösenord.
    2. För skrivbordsappen | Avbryt ett möte via skrivbordsappen
    3. För Webex-webbplats | Avbryt ett schemalagt möte från Webex-webbplatsen
    Schemalägg mötet på nytt med ett lösenord.
    • För skrivbordsappen | Använd schemaläggningsfunktionen och se till att ställa in ett lösenord.
    • För Webex-webbplats | Schemalägg ett möte från Webex-webbplatsen 
    Alternativa ljudalternativ
    När du löser problemet kan mötesdeltagare fortfarande delta i mötets ljuddel genom att använda alternativen ”Använd datorljud” eller ”Inringning”, eller genom att delta från en enhet som stöds.

    Ytterligare resurser för säkra möten
    För Control Hub | Cisco Webex bästa praxis för säkra möten – Control Hub 

    ORSAK
    Det här felet uppstår för schemalagda möten som inte har ett möteslösenord inställt. Från och med den 16 augusti 2021 implementerade Cisco Webex en säkerhetsåtgärd som kräver lösenordsskydd för möten för att kunna använda funktionen Ring mig. Detta är för att förbättra datasäkerheten och integriteten för alla Webex-användare.


    YTTERLIGARE ANMÄRKNING
    Cisco Webex har åtagit sig att upprätthålla högsta standard för säkerhet och integritet för alla användare. Att tillämpa lösenordsskyddade möten är ett steg mot att se till att alla möten är säkra och privata.
     

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken