webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

09 grudnia 2024 | 89 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Błąd „Oddzwanianie na ten numer jest wyłączone”
list-menuOpinia?

PROBLEM
Podczas próby użycia funkcji Zadzwoń do mnie podczas spotkania Cisco Webex uczestnicy otrzymują komunikat o błędzie „Oddzwanianie na ten numer jest wyłączone”.

ROZSTRZYGANIE
Kroki umożliwiające ponowne zaplanowanie spotkania

  1. Anuluj zaplanowane spotkanie bez hasła.
  2. W przypadku aplikacji klasycznej | Anulowanie spotkania za pomocą aplikacji klasycznej
  3. W przypadku witryny internetowej Webex | Anulowanie zaplanowanego spotkania w witrynie internetowej Webex
Zaplanuj spotkanie ponownie przy użyciu hasła.
  • W przypadku aplikacji klasycznej | Użyj funkcji planowania i upewnij się, że ustawisz hasło.
  • W witrynie internetowej Webex | Planowanie spotkania w witrynie internetowej Webex 
Alternatywne opcje audio
Podczas rozwiązywania problemu uczestnicy mogą nadal dołączać do części audio spotkania za pomocą opcji „Użyj dźwięku z komputera” lub „Wdzwanianie” albo dołączając z obsługiwanego urządzenia.

Dodatkowe zasoby na potrzeby bezpiecznych spotkań
Dla Control Hub | Sprawdzone procedury Cisco Webex dotyczące bezpiecznych spotkań — Control Hub 

PRZYCZYNA
Ten błąd występuje w przypadku zaplanowanych spotkań, które nie mają ustawionego hasła do spotkania. Od 16 sierpnia 2021 r. usługa Cisco Webex wdrożyła środek bezpieczeństwa, który wymaga ochrony hasłem w przypadku spotkań, aby można było korzystać z funkcji Zadzwoń do mnie. Ma to na celu zwiększenie bezpieczeństwa danych i prywatności wszystkich użytkowników usługi Webex.


UWAGA
Usługa Cisco Webex dąży do utrzymania najwyższych standardów bezpieczeństwa i prywatności dla wszystkich użytkowników. Wymuszenie spotkań chronionych hasłem to krok w kierunku zapewnienia, aby wszystkie spotkania były bezpieczne i prywatne.
 

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe