Błąd „Oddzwanianie na ten numer jest wyłączone”
Opinia?
PROBLEM
Podczas próby użycia funkcji Zadzwoń do mnie podczas spotkania Cisco Webex uczestnicy otrzymują komunikat o błędzie „Oddzwanianie na ten numer jest wyłączone”.
ROZSTRZYGANIE
Kroki umożliwiające ponowne zaplanowanie spotkania
- Anuluj zaplanowane spotkanie bez hasła.
- W przypadku aplikacji klasycznej | Anulowanie spotkania za pomocą aplikacji klasycznej
- W przypadku witryny internetowej Webex | Anulowanie zaplanowanego spotkania w witrynie internetowej Webex
- W przypadku aplikacji klasycznej | Użyj funkcji planowania i upewnij się, że ustawisz hasło.
- W witrynie internetowej Webex | Planowanie spotkania w witrynie internetowej Webex
Podczas rozwiązywania problemu uczestnicy mogą nadal dołączać do części audio spotkania za pomocą opcji „Użyj dźwięku z komputera” lub „Wdzwanianie” albo dołączając z obsługiwanego urządzenia.
Dodatkowe zasoby na potrzeby bezpiecznych spotkań
Dla Control Hub | Sprawdzone procedury Cisco Webex dotyczące bezpiecznych spotkań — Control Hub
PRZYCZYNA
Ten błąd występuje w przypadku zaplanowanych spotkań, które nie mają ustawionego hasła do spotkania. Od 16 sierpnia 2021 r. usługa Cisco Webex wdrożyła środek bezpieczeństwa, który wymaga ochrony hasłem w przypadku spotkań, aby można było korzystać z funkcji Zadzwoń do mnie. Ma to na celu zwiększenie bezpieczeństwa danych i prywatności wszystkich użytkowników usługi Webex.
UWAGA
Usługa Cisco Webex dąży do utrzymania najwyższych standardów bezpieczeństwa i prywatności dla wszystkich użytkowników. Wymuszenie spotkań chronionych hasłem to krok w kierunku zapewnienia, aby wszystkie spotkania były bezpieczne i prywatne.
Czy ten artykuł był pomocny?