You may notice some articles displaying content inconsistently. Pardon our dust as we update our site.
cross icon
Błąd „Oddzwanianie na ten numer jest wyłączone”

PROBLEM
Uczestnicy otrzymują komunikat o błędzie informujący, że podczas próby użycia funkcji Call Me podczas spotkania Cisco Webex „Oddzwoń do tego numeru jest wyłączony”.

ROZWIĄZANIE
Kroki w celu zmiany harmonogramu spotkania

  1. Anuluj zaplanowane spotkanie bez hasła.
  2. W przypadku aplikacji klasycznej  | Anulowanie spotkania za pośrednictwem aplikacji klasycznej
  3. W przypadku strony internetowej Webex  | Anuluj zaplanowane spotkanie ze strony internetowej Webex
Zmiana harmonogramu spotkania na nowy z hasłem.Alternatywne opcje audio 
 Podczas rozwiązywania problemu uczestnicy mogą nadal dołączać do części audio spotkania, korzystając z opcji „Użyj dźwięku komputerowego” lub „Zadzwoń do” lub dołączając z obsługiwanego urządzenia.

Dodatkowe zasoby dla bezpiecznych spotkań
w Control Hub | Cisco Webex Best Practices for Secure Meetings – Control Hub 

PRZYCZYNA
Ten błąd występuje w przypadku zaplanowanych spotkań, które nie mają ustawionego hasła do spotkania. Od 16 sierpnia 2021 r. firma Cisco Webex wdrożyła środek bezpieczeństwa, który wymaga ochrony haseł podczas spotkań w celu wykorzystania funkcji Call Me. Ma to na celu zwiększenie bezpieczeństwa i prywatności danych dla wszystkich użytkowników Webex.


DODATKOWE UWAGI
Cisco Webex zobowiązuje się do utrzymywania najwyższych standardów bezpieczeństwa i prywatności dla wszystkich użytkowników. Egzekwowanie spotkań chronionych hasłem to krok w kierunku zapewnienia bezpieczeństwa i prywatności wszystkich spotkań.
 
Czy ten artykuł był pomocny?