يظهر اسمي مرتين في قائمة المشاركين

يظهر اسمي مرتين في قائمة المشتركين.

يظهر مستخدمو نقطة نهاية الفيديو أكثر من مرة في قائمة الحاضرين.

يظهر اسم أحد الحاضرين مرتين في قائمة المشاركين.

يظهر المستخدمون في قائمة المشاركين مرتين

ملاحظة: تمت إعادة تسمية CMR Cloud إلى Cisco Webex Video Platform. قد تظل بعض الروابط والنصوص تشير إلى CMR Cloud ، ولكن يجب أن تظل المعلومات سارية على الخدمة التي تمت إعادة تسميتها.

السبب:
هذه المشكلة سلوك عادي إذا اتصل مستخدم نقطة نهاية الفيديو بـ المؤتمر الصوتي باستخدام معاودة الاتصال بالفيديو.

الحل:

قدم Cisco Webex Video Platform 3.0 ميزة جديدة تسمى معاودة الاتصال بالفيديو . الآن يمكن للمستخدم استخدام الاتصال بنظام الفيديو الخاص بي في اجتماع Webex.

بمجرد اتصال المستخدم من نقطة نهاية باستخدام رد الاتصال ، سيظهر المستخدم مرتين في قائمة المشاركين. سيكون الإدخال الأول هو ملف تعريف Webex أو اسم مستخدم Webex ، وسيكون الإدخال الثاني هو نظام الفيديو الخاص بالمستخدم. نظام الفيديو يحتوي على الصوت المرفق به. على الرغم من ظهورك مرتين في قائمة المشاركين ، فإن كلا المستخدمين مرتبطين معًا. أي تغيير يتم إجراؤه على أي من المستخدمين في القائمة ، مثل كتم الصوت أو الطرد ، سيؤثر على مستخدم نقطة نهاية الفيديو الفردي ، والذي سيتم كتم صوته أو فصله عن الاجتماع. أي إجراء يتم اتخاذه لمستخدم واحد سيؤثر على كلا المستخدمين الموجودين في القائمة.

ارجع إلى المقالة التالية:

تعد قائمة المشاركين الاثنين أمرًا طبيعيًا وتمثل في الواقع مستخدم نقطة نهاية الفيديو الفردي.

هل كان هذا المقال مفيدًا؟