Моє ім’я двічі з’являється у списку учасників

Моє ім’я двічі з’являється у списку учасників.

Користувачі кінцевої точки відео з’являються в списку відвідувачів кілька разів.

Ім’я учасника двічі відображається у списку учасників.

Користувачі з’являються у списку учасників двічі

Примітка: CMR Cloud було перейменовано на відеоплатформу Cisco Webex. Деякі посилання та текст все ще можуть посилатися на CMR Cloud, але інформація все одно має стосуватися перейменованої служби.

Причина:
Ця проблема є нормальною поведінкою, якщо користувач кінцевої точки відео підключається до аудіоконференції за допомогою зворотного відеодзвінка.

Рішення:

Відеоплатформа Cisco Webex 3.0 представила нову функцію під назвою Зворотний відеодзвінок. Тепер користувач може використовувати Call My Video System в рамках зустрічі Webex.

Після того, як користувач під’єднається з кінцевої точки за допомогою зворотного виклику, користувач двічі з’явиться у списку учасників. Першим записом буде профіль Webex або ім’я користувача Webex, а другий запис – відеосистема користувача. До відеосистеми приєднано аудіо. Незважаючи на те, що ви двічі з’явилися в списку учасників, обидва користувачі пов’язані разом. Будь-яка зміна будь-якого користувача зі списку, наприклад вимкнення звуку або виключення, вплине на одного користувача кінцевої точки відео, який буде вимкнено або відключено від зустрічі. Будь-яка дія, зроблена з одним користувачем, вплине на обох користувачів у списку.

Дивіться такий приклад:

Перелік двох учасників є звичайним і насправді представляє одного користувача кінцевої точки відео.

Чи була ця стаття корисною?