내 이름이 참가자 목록에 두 번 나타남
내 이름이 참가자 목록에 두 번 나타납니다.
비디오 엔드포인트 사용자가 참석자의 목록에 두 번 이상 나타납니다.
참가자 목록에서 참석자의 이름이 두 번 나타납니다.
사용자가 참가자 목록에 두 번 나타남
참고: CMR 클라우드의 이름은 Cisco Webex 비디오 플랫폼으로 변경되었습니다. 일부 링크 및 텍스트는 여전히 CMR 클라우드를 참조할 수 있지만, 정보는 개칭된 서비스에도 여전히 적용됩니다.
원인:
이 문제는 비디오 엔드포인트 사용자가 비디오 콜백을 사용하여 오디오 회의에 연결하는 경우에 정상적인 작동입니다.
해결 방법:
Cisco Webex 비디오 플랫폼 3.0에서 비디오 콜백이라는 새로운 기능을 선보였습니다. 이제 사용자는 Webex 미팅 내에서 내 비디오 시스템으로 전화를 사용할 수 있습니다.
사용자가 콜백을 사용하여 엔드포인트에서 연결되면 해당 사용자는 참가자 목록에 두 번 나타납니다. 첫 번째 항목은 Webex 프로필 또는 Webex 사용자이름이며, 두 번째 항목은 사용자의 비디오 시스템입니다. 비디오 시스템에 오디오가 첨부됩니다. 귀하가 참가자 목록에 두 번 나타나는 경우에도 두 사용자 모두 함께 링크됩니다. 음소거 또는 퇴출 등 목록에서 한 명의 사용자에게 적용한 변경 사항은 한 명의 비디오 엔드포인트 사용자에게 영향을 미치며, 해당 사용자는 미팅에서 음소거되거나 연결이 끊깁니다. 한 명의 사용자에게 실행된 모든 작업은 목록에 있는 두 사용자 모두에게 영향을 미칩니다.
다음 예제 참조:
두 참가자의 목록은 정상적이며, 실제로 한 개의 비디오 엔드포인트 사용자를 나타냅니다.
이 문서가 도움이 되었습니까?