webex-logoHjælpecenter
search-iconclose icon
  • Kom i gang
  • Nyheder
  • Hjælp efter produkt
  • For administratorer
  • Indførelse
  • Support
    • Dansk
    • Deutsch
    • English afkrydsning af sprog
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikel
Var denne artikel nyttig?
close

Tak for din feedback.

09. april 2025 | 368 visning(er) | 0 personer fandt dette nyttigt
Fejl: "Kan ikke optage mødet", når du forsøger at optage et Webex-opkald eller et møde
list-menuHar du feedback?

PROBLEM
Brugere, der forsøger at optage et Webex-opkald eller -møde, vil muligvis støde på en fejlmeddelelse, der siger "Kan ikke optage mødet." Denne fejl kan opstå for både mødesponsoren og medlemmerne af et Webex-lokale, hvilket forhindrer dem i at optage sessionen.

Fejlmeddelelser:

  • For mødesponsor: "Kan ikke optage mødet – du kan ikke optage mødet, fordi din optagelseshukommelse på mødesponsorens Webex-websted er fuld. Kontakt mødesponsoren for dette rum (ejeren), og bed vedkommende om at fjerne optagelser for at skabe plads eller om at udvide hukommelsen. OK"
  • For Webex Room-medlem: "Kan ikke optage mødet – vi kan ikke optage mødet, fordi vi har problemer med at oprette forbindelse til serveren. Prøv igen senere, eller genstart optagelsen. OK"
Følgende fejl vises muligvis, når mødesponsoren forsøger at optage et Webex-møde eller -opkald:

irc.png

OPLØSNING
For at løse fejlen "Kan ikke optage mødet" skal du følge disse trin:

Ryd de eksisterende optagelsesfiler for at gøre mere lagerplads. Se Slet eller gendan dine egne Cisco Webex-optagelser.

Bemærk: En slettet optagelsesfil kan ikke gendannes. Sørg for, at alle vigtige optagelsesfiler downloades til den lokale maskine, før du sletter dem. Få hjælp til at downloade optagelser i  Download din Webex-optagelse.

Hvis problemet fortsætter, skal du kontakte Webex' tekniske support for at få mere hjælp. De kan hjælpe med at diagnosticere og løse problemer med serverforbindelsen eller give yderligere support til lagerrelaterede problemer. For hjælp henvises til:
  • Webex-kundeservice eller teknisk support
ÅRSAG
Webex-fillagringen for mødesponsorens Webex-værtskonto er fuld.

Var denne artikel nyttig?
Var denne artikel nyttig?
PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker