webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    09. April 2025 | 935 Ansicht(en) | 0 Personen fanden das hilfreich
    Fehler: „Meeting kann nicht aufgezeichnet werden“ beim Versuch, einen Anruf oder ein Meeting bei Webex aufzuzeichnen.
    list-menuFeedback?

    PROBLEM
    Benutzern, die versuchen, einen Webex-Anruf oder ein Meeting aufzuzeichnen, wird möglicherweise die Fehlermeldung „Meeting kann nicht aufgezeichnet werden“ angezeigt. Dieser Fehler kann sowohl für den Meeting-Sponsor als auch für die Mitglieder eines Webex-Raums auftreten und sie daran hindern, die Sitzung aufzuzeichnen.

    Fehlermeldungen:

    • Für Meeting-Sponsor: „Meeting kann nicht aufgezeichnet werden – Sie können das Meeting nicht aufzeichnen, da Ihr Aufzeichnungsspeicher auf der Webex-Site des Meeting-Sponsors voll ist. Wenden Sie sich bezüglich des Entfernens von Aufzeichnungen an den Meeting-Sponsor für diesen Bereich (Eigentümer), um Platz zu schaffen oder mehr Speicherplatz zu erhalten. OK“
    • Für Webex Room-Mitglied: „Meeting kann nicht aufgezeichnet werden – Das Meeting kann nicht aufgezeichnet werden, da es Probleme mit der Serververbindung gibt. Versuchen Sie es später erneut oder starten Sie die Aufzeichnung neu. OK“
    Die folgende Fehlermeldung erscheint möglicherweise, wenn der Meeting-Betreuer versucht, bei Webex einen Anruf oder ein Meeting aufzuzeichnen:

    irc.png

    AUFLÖSUNG
    Führen Sie die folgenden Schritte aus, um die Fehlermeldung „Meeting kann nicht aufgezeichnet werden“ zu beheben:

    Löschen Sie die vorhandenen Aufzeichnungsdateien, um mehr Speicherplatz zu schaffen. Weitere Informationen finden Sie unter  Löschen oder Wiederherstellen eigener Cisco Webex-Aufzeichnungen.

    Hinweis: Eine gelöschte Aufzeichnungsdatei kann nicht wiederhergestellt werden. Stellen Sie sicher, dass alle wichtigen Aufzeichnungsdateien auf den lokalen Computer heruntergeladen wurden, bevor Sie sie löschen. Hilfe zum Herunterladen von Aufzeichnungen finden Sie unter  Herunterladen Ihrer Webex-Aufzeichnung.

    Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support von Webex, um weitere Unterstützung zu erhalten. Sie können Serververbindungsprobleme diagnostizieren und beheben oder zusätzlichen Support für Speicherprobleme bereitstellen. Weitere Informationen hierzu finden Sie unter:
    • Webex-Kundendienst oder technischer Support
    URSACHE
    Der Webex-Dateispeicher des Webex-Gastgeberkontos des Meeting-Sponsors ist voll.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen