webex-logoHjelpesenter
search-iconclose icon
  • Kom i gang
  • Nyheter
  • Hjelp etter produkt
  • For administratorer
  • Innføring
  • Støtte
    • Dansk
    • Deutsch
    • English avmerking for språk
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikkel
Var denne artikkelen nyttig?
close

Takk for tilbakemeldingen.

09. april 2025 | 226 visning(er) | 0 personer syntes dette var nyttig
Feil: «Kan ikke ta opp møtet» når du prøver å ta opp en Webex-samtale eller et møte
list-menuTilbakemelding?

PROBLEM
Brukere som prøver å ta opp en Webex-samtale eller et møte, kan støte på en feilmelding som sier «Kan ikke ta opp møtet». Denne feilen kan oppstå for både møtesponsoren og medlemmer av et Webex-rom, slik at de ikke kan ta opp økten.

Feilmeldinger:

  • For møtesponsor: «Kan ikke ta opp møtet – du kan ikke ta opp møtet fordi opptakslagringen på møtesponsorens Webex-nettsted er full. Kontakt møtesponsoren for dette området (eieren) om å fjerne opptak for å frigjøre plass eller få mer lagringsplass. OK"
  • For Webex Room-medlem: «Kan ikke ta opp møtet – Vi kan ikke ta opp møtet fordi vi har problemer med å koble til serveren. Prøv igjen senere, eller start opptaket på nytt. OK"
Følgende feil kan oppstå når møtesponsoren prøver å ta opp et Webex-møte eller en samtale:

irc.png

OPPLØSNING
Følg disse trinnene for å løse feilen «Kan ikke ta opp møtet»:

Tøm eksisterende opptaksfiler for å gjøre mer lagringsplass, se  Slett eller gjenopprett dine egne Cisco Webex-opptak.

Merk: En slettet opptaksfil kan ikke gjenopprettes. Sørg for at alle viktige opptaksfiler lastes ned til den lokale maskinen før du sletter dem. Hvis du vil ha hjelp til å laste ned opptak, kan du se  Last ned Webex-opptaket.

Hvis problemet vedvarer, kan du kontakte Webex teknisk støtte for å få mer hjelp. De kan hjelpe med å diagnostisere og løse problemer med servertilkoblingen eller gi ekstra støtte for lagringsproblemer. For hjelp, se:
  • Webex kundestøtte eller teknisk støtte
ÅRSAK
Webex-fillagringen til møtesponsorens Webex-vertskonto er full.

Var denne artikkelen nyttig?
Var denne artikkelen nyttig?
PriserWebex-appMøterCallingMeldingerSkjermdeling
Webex SuiteCallingMøterMeldingerSlidoNettseminarerEventsKontaktsenterCPaaSSikkerhetControl Hub
HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
CiscoKontakt supportKontakt salgsteametWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
©2025 Cisco og/eller tilknyttede selskaper. Med enerett.
Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker