webex-logoYardım Merkezi
search-iconclose icon
  • Başlama
  • Yenilikler
  • Ürüne göre yardım
  • Yöneticilere özel
  • Benimseme
  • Destek
    • Dansk
    • Deutsch
    • English dil işareti
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Ana Sayfa
  • /
  • Makale
Bu makale yararlı oldu mu?
close

Geri bildiriminiz için teşekkürler.

09 Nisan 2025 | 444 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
Hata: Bir Webex Çağrısını veya Toplantısını Kaydetme Denemesinde "Toplantı kaydedilemiyor"
list-menuGeri Bildirim?

SORUN
Bir Webex çağrısını veya toplantısını kaydetmeye çalışan kullanıcılar, “Toplantı kaydedilemiyor” yazan bir hata mesajıyla karşılaşabilir. Bu hata, hem toplantı sponsoru hem de Webex odasının üyeleri için oluşarak oturumu kaydetmelerine engel olabilir.

Hata Mesajları:

  • Toplantı Sponsoru için: "Toplantı kaydedilemiyor - Toplantı sponsorunun Webex sitesindeki kayıt depolama alanınız dolu olduğundan toplantıyı kaydedemezsiniz. Kayıt silip yer açma veya daha fazla depolama alanı alma konusunda bu alanın (Sahip) toplantı sponsoruyla iletişime geçin. Tamam"
  • Webex Room Üyesi için: "Toplantı kaydedilemiyor - Sunucuya bağlanmada sorun yaşadığımız için toplantıyı kaydedemiyoruz. Daha sonra tekrar deneyin veya kaydı yeniden başlatın. Tamam"
Toplantı Sponsoru bir Webex toplantısını veya çağrısını kaydetmek istediğinde şu hata mesajı çıkabiliyor:

irc.png

ÇÖZÜNÜRLÜK
"Toplantı kaydedilemiyor" hatasını çözmek için şu adımları izleyin:

Daha fazla depolama alanı yapmak için mevcut kayıt dosyalarını temizleyin; bkz.  Kendi Cisco Webex Kayıtlarınızı Silme veya Kurtarma.

Not: Silinen bir kayıt dosyası kurtarılamaz. Silmeden önce tüm önemli kayıt dosyalarının yerel makineye indirildiğinden emin olun. Kayıtları indirmeyle ilgili yardım için bkz.  Webex Kaydınızı Indirme.

Sorun devam ederse daha fazla yardım için lütfen Webex Teknik Destek ile iletişime geçin. Sunucu bağlantı sorunlarının tanılamasına ve çözülmesine yardımcı olabilir veya depolama ile ilgili sorunlar için ek destek sağlayabilirler. Yardım için bkz:
  • Webex Müşteri Hizmetleri veya Teknik Destek
NEDENI
Toplantı Sponsorunun Webex toplantı sahibi hesabının Webex dosya depolama alanı dolu.

Bu makale yararlı oldu mu?
Bu makale yararlı oldu mu?
FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar