Fejl: 'Brugerbekræftelse mislykkedes, årsag: Ingen brugerkonto fundet i systemet (3)'

Fejl: "Brugerbekræftelse mislykkedes, årsag: Ingen brugerkonto fundet i systemet (3)".

Fejlkode 3 ved forsøg på at logge ind på værtskonto.

Jeg kan ikke logge på min WebEx-værtskonto, fejlkode 3.



Årsag:
"Brugerbekræftelse mislykkedes, årsag: Ingen brugerkonto fundet i systemet (3)". Fejl vises normalt på siden, hvis:

  • SSO-godkendelse mislykkes for en bruger
  • Brugeren ikke findes i systemet
  • Automatisk kontooprettelse er ikke aktiveret

Løsning:

Løsning af problemet:

  • Sørg for, at du har tilføjet brugeren i virksomhedens active directory. Tal med din virksomheds help desk.
  • Sørg for, at automatisk kontooprettelse er aktiveret på Cisco WebEx-webstedsadministration. Tal med din Cisco WebEx-webstedsadministrator.

Hvis du har brug for yderligere assistance, skal du kontakte teknisk support.


 

Var denne artikel nyttig?