Este posibil să observați câteva articole care afișează conținut în mod inconsecvent. Ne cerem scuze pentru disconfort pe durata actualizării site-ului.
cross icon
Eroare: „Autentificarea utilizatorului nu a reușit, motiv: Nu s-a găsit niciun cont de utilizator în sistem (3)'

ISSUE
Utilizatorii care încearcă să se conecteze la Cisco Webex Meetings pot primi un mesaj de eroare care indică: „Autentificarea utilizatorului nu a reușit, motiv: Nu a fost găsit niciun cont de utilizator în sistem (3).” Această eroare împiedică utilizatorul să se conecteze și să acceseze cu succes serviciul.

REZOLUȚIE
Pentru a rezolva această problemă, urmați acești pași:

  1. Verificați contul de utilizator în Active Directory
    • Asigurați-vă că contul utilizatorului a fost adăugat corect în Active Directory al companiei.
    •  Dacă nu sunteți sigur cum să verificați acest lucru, consultați biroul de asistență al companiei dvs. sau echipa de asistență IT pentru asistență.
  2. Activați crearea automată a contului
    •  Verificați dacă crearea automată a contului este activată în Administrarea site-ului Cisco Webex Meetings.
    • Dacă sunteți administrator de site, conectați-vă la portalul de administrare a site-ului Webex și navigați la setările de configurare pentru a activa crearea automată a contului pentru SSO.
    •  Dacă nu aveți acces administrativ, contactați administratorul site-ului Cisco Webex Meetings pentru a vă asigura că această setare este activată.
  3. Contactați asistența tehnică
    • Dacă pașii de mai sus nu rezolvă problema sau dacă aveți nevoie de asistență suplimentară, contactați Asistența Tehnică.
CAUZĂ
Mesajul de eroare „Autentificarea utilizatorului a eşuat, motiv: Niciun cont de utilizator găsit în sistem (3)” nu apare de obicei în următoarele circumstanțe:
  • Utilizatorul încearcă să se conecteze folosind Single Sign-On (SSO), dar procesul de autentificare eșuează deoarece contul utilizatorului nu poate fi localizat în sistem.
  • Contul utilizatorului nu există în baza de date a sistemului, ceea ce se poate datora faptului că contul nu a fost creat sau a fost șters.
  • Sistemul este configurat pentru a crea automat conturi de utilizator la conectarea la SSO, dar această funcție nu este activată, ceea ce duce la un eșec în crearea unui cont pentru utilizator.

 
A fost util acest articol?