Errore: 'Autenticazione utente non riuscita. Motivo: Nessun account utente trovato nel sistema (3)'

Errore: 'Autenticazione utente non riuscita. Motivo: Nessun account utente trovato nel sistema (3)'.

Codice di errore 3 nel tentativo di accedere all'account organizzatore.

Non si riesce a eseguire l'accesso all'account organizzatore WebEx; codice di errore 3.



Causa:
L'errore 'Autenticazione utente non riuscita, Motivo: Nessun account utente trovato nel sistema (3)' solitamente viene visualizzato sulla pagina se:

  • L'autenticazione SSO non riesce per un utente
  • L'utente specificato non esiste nel sistema
  • La creazione automatica dell'account non è attivata

Soluzione:

Per risolvere il problema:

  • Accertarsi di aver aggiunto l'utente nell'Active Directory aziendale. Consultare l'help desk aziendale.
  • Assicurarsi di abilitare la creazione automatica dell'account in Amministrazione sito di Cisco WebEx. Consultare l'amministratore del sito Cisco WebEx.

Per ulteriore assistenza, contattare il supporto tecnico.


 

Questo articolo è stato utile?