Potresti notare che alcuni articoli non vengono visualizzati coerentemente. Stiamo aggiornando il nostro sito. Ci scusiamo per qualsiasi inconveniente.
cross icon
Errore: 'Autenticazione utente non riuscita. Motivo: Nessun account utente trovato nel sistema (3)'

PROBLEMA
Gli utenti che tentano di accedere a Cisco Webex Meetings potrebbero riscontrare un messaggio di errore che indica: "Autenticazione utente non riuscita. Motivo: Nessun account utente trovato nel sistema (3)." Questo errore impedisce all'utente di accedere correttamente al servizio.

RISOLUZIONE
Per risolvere questo problema, attenersi alla procedura seguente:

  1. Verifica dell'account utente in Active Directory
    • Assicurarsi che l'account dell'utente sia stato correttamente aggiunto all'Active Directory aziendale.
    •  Se non sei sicuro di come verificarlo, consulta l'helpdesk o il team di supporto IT aziendale per assistenza.
  2. Abilita creazione automatica account
    •  Verificare se la creazione automatica dell'account è abilitata in Amministrazione sito di Cisco Webex Meetings.
    • In qualità di amministratore del sito, accedere al portale Amministrazione sito Webex e passare alle impostazioni di configurazione per abilitare la creazione automatica dell'account per SSO.
    •  Se non si dispone dell'accesso amministrativo, contattare l'amministratore del sito di Cisco Webex Meetings per assicurarsi che questa impostazione sia abilitata.
  3. Contattare il supporto tecnico
    • Se le operazioni precedenti non risolvono il problema, o se occorre ulteriore assistenza, contattare il supporto tecnico.
CAUSA
Messaggio di errore "Autenticazione utente non riuscita, Motivo: Nessun account utente trovato nel sistema (3)" si verifica in genere nelle seguenti circostanze:
  • L'utente sta tentando di eseguire l'accesso utilizzando il Single Sign-On (SSO), ma il processo di autenticazione non riesce poiché l'account dell'utente non può essere localizzato all'interno del sistema.
  • L'account dell'utente non esiste nel database del sistema, a causa della mancata creazione o dell'eliminazione dell'account.
  • Il sistema è configurato per la creazione automatica degli account utente all'accesso SSO, ma questa funzione non è abilitata e causa un errore nella creazione di un account per l'utente.

 
Questo articolo è stato utile?