webex-logowebex-logoמרכז העזרה
  • Ctrl K
    • תחילת העבודה
    • עזרה לפי מוצר
    • ניהול
    • מה חדש
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English סימון שפה
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • בית
    • /
    • מאמר
    האם המאמר הועיל לך?
    close

    תודה על המשוב.

    03 ביוני 2025 | 231 תצוגות | 0 אנשים חשבו שזה היה מועיל
    שדות הסיסמה מעומעמים בדף 'עריכת משתמש' בניהול האתר
    list-menuמשוב?

    שדות הסיסמה מעומעמים באפור בדף 'ערוך משתמש' ב'ניהול אתר'.

    שדה הסיסמה אינו זמין בעת ניסיון לשנות סיסמת מארח בניהול האתר.

    אין באפשרותי לשנות סיסמה של מארח בניהול האתר.

    המארח לא שינה את הסיסמה שלו בתוך מגבלת הזמן של 3 ימים ושדה הסיסמה אפור בחשבון המארח בדף ניהול האתר.

    הסיסמה אינה ניתנת לעריכה בחשבון המארח בדף ניהול האתר.

    הערה:

    עבור אתרים עם פגישות Webex ו- Webex, חשבונות משתמשים מנוהלים באמצעות מנהל Cisco Webex Control Hub, https://admin.webex.com ולא באמצעות מנהל אתר Webex. רק לאתרי Webex עצמאיים ללא אפליקציית Webex יש ניהול משתמשים באמצעות מנהל אתר Webex.


    סיבה:
    בעיה זו נגרמת כאשר האפשרות איפוס סיסמה סומנה בעבר עבור חשבון המארח המושפע. (האפשרות איפוס סיסמה תופיע ללא סימון בפעם הבאה שתיגש לחשבון המארח.)

    פתרון:

    מנהלי אתרים בלבד

    כדי לפתור את הבעיה:

    1. היכנס לדף ניהול אתר Webex.
    2. לחץ על ניהול משתמשים בסרגל הניווט הימני.
    3. לחץ על הקישור ערוך משתמש .
    4. הקלד את קריטריוני החיפוש שלך בשם המשתמש: או דוא"ל:שדה ולאחר מכן לחץ על כפתור חיפוש .
    5. לחץ על שם המשתמש שצריך לשנות את הסיסמה שלו.
    6. גלול מטה בדף ולאחר מכן תחת המקטע הרשאות , סמן את התיבה אפס סיסמה .
    7. גלול לתחתית הדף ולחץ על עדכן.

      המארח יקבל הודעת דוא"ל עם שלבים לאיפוס סיסמת החשבון שלו.

    האם המאמר הועיל לך?
    האם המאמר הועיל לך?
    מחיריםיישום WebexMeetingsCallingהעברת הודעותשיתוף מסך
    Webex SuiteCallingMeetingsהעברת הודעותSlidoוובינריםEventsמוקד אנשי הקשרCPaaSאבטחהControl Hub
    אוזניותמצלמותסדרת Deskסדרת Roomסדרת Boardסדרת Phoneאביזרים
    חינוךשירותי בריאותממשלכספיםספורט ובידורחזיתמוסדות ללא מטרות רווחמיזמי סטארט-אפעבודה היברידית
    הורדותהצטרף לפגישת בדיקהשיעורים מקווניםשילוביםנגישותהכללהוובינרים בזמן אמת ולפי דרישהקהילת WebexWebex למפתחיםחדשות וחידושים
    Ciscoפנה לתמיכהצור קשר עם מחלקת מכירותWebex BlogWebex Thought Leadershipחנות המוצרים של Webexקריירות
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים
    ©2025 Cisco ו/או החברות המשויכות לה. כל הזכויות שמורות.
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים