שדות הסיסמה מעומעמים בדף 'עריכת משתמש' בניהול האתר
משוב?
שדות הסיסמה מעומעמים באפור בדף 'ערוך משתמש' ב'ניהול אתר'.
שדה הסיסמה אינו זמין בעת ניסיון לשנות סיסמת מארח בניהול האתר.
אין באפשרותי לשנות סיסמה של מארח בניהול האתר.
המארח לא שינה את הסיסמה שלו בתוך מגבלת הזמן של 3 ימים ושדה הסיסמה אפור בחשבון המארח בדף ניהול האתר.
הסיסמה אינה ניתנת לעריכה בחשבון המארח בדף ניהול האתר.
הערה:
עבור אתרים עם פגישות Webex ו- Webex, חשבונות משתמשים מנוהלים באמצעות מנהל Cisco Webex Control Hub, https://admin.cisco.com ולא באמצעות מנהל אתר Webex. רק לאתרי Webex עצמאיים ללא אפליקציית Webex יש ניהול משתמשים באמצעות מנהל אתר Webex.
סיבה:
בעיה זו נגרמת כאשר האפשרות 'איפוס סיסמה' נבדקה בעבר עבור חשבון המארח המושפע. (האפשרות 'איפוס סיסמה' תופיע לא מסומנת בפעם הבאה שתיגש לחשבון המארח.)
פתרון:
מנהלי אתרים בלבד
כדי לפתור את הבעיה:
- היכנס לדף ניהול אתר Webex.
- לחץ על ניהול משתמשים בסרגל הניווט הימני.
- לחץ על הקישור ערוך משתמש .
- הקלד את קריטריוני החיפוש שלך בשם המשתמש: או דוא"ל:שדה , ולאחר מכן לחץ על לחצן חיפוש.
- לחץ על שם המשתמש שצריך לשנות את הסיסמה שלו.
- גלול מטה בדף ולאחר מכן תחת המקטע הרשאות , סמן את התיבה אפס סיסמה .
- גלול לתחתית הדף ולחץ על עדכן.
המארח יקבל הודעת דוא"ל עם שלבים לאיפוס סיסמת החשבון שלו.
האם המאמר הועיל לך?