webex-logo帮助中心
search-iconclose icon
  • 入门
  • 新功能
  • 依产品提供的帮助
  • 适用于管理员
  • 采用
  • 支持
    • Dansk
    • Deutsch
    • English 语言勾选
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 主页
  • /
  • 文章
这篇文章对您有帮助吗?
close

感谢您的反馈。

2025年6月03日 | 539 次查看 | 0 人认为有帮助
在“站点管理”中的“编辑用户”页面上,密码字段呈灰色
list-menu反馈?

在“站点管理”中的“编辑用户”页面上,密码字段为灰色。

尝试在“站点管理”中更改主持人密码时,密码字段不可用。

无法在“站点管理”中更改主持人的密码。

主持人未在 3 天的时间限制内更改其密码,“站点管理”页面上主持人帐户中的密码字段为灰色。

在“站点管理”页面上,主持人帐户中的密码不可编辑。

注:

对于使用 Webex 和 Webex Meetings 的站点,用户帐户是通过位于 https://admin.webex.com 的 Cisco Webex Control Hub 管理管理的,而不是通过 Webex 站点管理进行管理。只有没有 Webex 应用程序的独立 Webex 站点才通过 Webex 站点管理来管理用户。


原因:
此问题是由于之前检查了受影响主机帐户的“重置密码”选项而导致的。(下次访问主机帐户时,“重置密码”选项将显示为未选中状态。)

解决方案:

仅适用于站点管理员

要解决该问题:

  1. 登录“Webex 站点管理”页面。
  2. 单击左侧导航栏中的用户管理。
  3. 单击编辑用户链接。
  4. 在用户名处输入搜索条件: 或 电子邮件: 字段,然后单击 搜索 按钮。
  5. 单击需要更改其密码的用户的名称。
  6. 向下滚动页面,然后在权限部分下选中重设密码复选框。
  7. 滚动至页面底部并单击更新。

    主持人将收到一封电子邮件,其中包含重设其帐户密码的步骤。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?
定价Webex 应用程序MeetingsCalling消息传递屏幕共享
Webex SuiteCallingMeetings消息传递SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳机摄像头Desk 系列Room 系列Board 系列Phone 系列配件
教育医疗保健政府财务体育与娱乐一线员工非营利组织新兴公司混合式工作
下载加入测试会议在线课程集成辅助功能包容性直播和点播网络研讨会Webex 社区Webex 开发人员新闻和创新
Cisco联系技术支持联系销售Webex BlogWebex 思想领导力Webex 商店职业
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
条款和条件隐私权声明Cookie商标
©2025 Cisco 和/或其附属公司。保留所有权利。
条款和条件隐私权声明Cookie商标