您可能注意到某些文章显示的内容前后不一致。请原谅我们在更新站点时存在的不足之处。
cross icon
在“站点管理”中的“编辑用户”页面上,密码字段呈灰色
list-menu反馈?

在“站点管理”中的“编辑用户”页面上,密码字段为灰色。

尝试在“站点管理”中更改主持人密码时,密码字段不可用。

无法在“站点管理”中更改主持人的密码。

主持人未在 3 天的时间限制内更改其密码,“站点管理”页面上主持人帐户中的密码字段为灰色。

在“站点管理”页面上,主持人帐户中的密码不可编辑。

注:

对于使用 Webex 和 Webex Meetings 的站点,用户帐户是通过位于 https://admin.cisco.com 的 Cisco Webex Control Hub 管理管理的,而不是通过 Webex 站点管理进行管理。只有没有 Webex 应用程序的独立 Webex 站点才通过 Webex 站点管理来管理用户。


原因:
此问题是在先前针对受影响的主机帐户选中重置密码选项时引起的。(下次访问主持人帐户时,重置密码选项将显示未选中。)

解决方案:

仅适用于站点管理员

要解决该问题:

  1. 登录“Webex 站点管理”页面。
  2. 单击左侧导航栏中的用户管理
  3. 单击编辑用户链接。
  4. 用户名处输入搜索条件:电子邮件: 字段,然后单击搜索按钮。
  5. 单击需要更改其密码的用户的名称。
  6. 向下滚动页面,然后在权限部分下选中重设密码复选框。
  7. 滚动至页面底部并单击更新

    主持人将收到一封电子邮件,其中包含重设其帐户密码的步骤。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?