webex-logo說明中心
search-iconclose icon
  • 入門
  • 新功能
  • 依產品提供的說明
  • 適用於管理員
  • 採用
  • 支援
    • Dansk
    • Deutsch
    • English 語言勾選
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 首頁
  • /
  • 文章
本文是否有幫助?
close

感謝您的意見回饋。

2025年6月03日 | 335 次檢視 | 0 人認為這有幫助
網站管理中編輯使用者頁面上的密碼欄位變成灰色
list-menu意見回饋?

網站管理中編輯使用者頁面上的密碼欄位變成灰色。

嘗試在網站管理中變更主持人密碼時,密碼欄位不可用。

無法在網站管理中變更主持人的密碼。

主持人尚未在 3 天時間限制內變更其密碼,而且「網站管理」頁面上主持人帳戶中的密碼欄位是灰色。

在「網站管理」頁面上的主持人帳戶中,密碼不可編輯。

附註:

對於使用 Webex 和 Webex Meetings 的網站,使用者帳戶是透過位於 https://admin.webex.com 的 Cisco Webex Control Hub 管理(而不是 Webex Meetings 網站管理)進行管理。僅有不含 Webex 應用程式 的獨立 Webex 網站,才可透過 Webex 網站管理進行使用者管理。


原因:
此問題是由於先前檢查了受影響主機帳戶的「重設密碼」選項而導致的。(下次存取主機帳戶時,「重設密碼」選項將顯示為未選取狀態。)

解決方案:

僅限網站管理員

若要解決此問題:

  1. 登入您的 Webex 「網站管理」頁面。
  2. 按一下左側導覽列中的使用者管理。
  3. 按一下編輯使用者連結。
  4. 在使用者名稱輸入搜尋條件︰ 或 電子郵件: 字段,然後按一下 搜尋 按鈕。
  5. 按一下需要變更其密碼的使用者名稱。
  6. 向下捲動頁面,然後在特權區段下,勾選重設密碼方塊。
  7. 捲動至頁面底部並按一下更新。

    主持人將收到一封電子郵件,其中包含用於重設其帳戶密碼的步驟。

本文是否有幫助?
本文是否有幫助?
定價Webex 應用程式MeetingsCalling傳訊螢幕共用
Webex SuiteCallingMeetings傳訊SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳機攝影機Desk 系列Room 系列Board 系列電話系列配件
教育醫療保健政府財務運動與娛樂前線非營利啟動混合式工作
下載加入測驗會議線上課程整合協助工具包容性即時和隨選網路研討會Webex 社群Webex 開發人員新聞與創新
Cisco聯絡技術支援聯絡銷售人員Webex BlogWebex 思想領導力Webex Merch Store職業
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
條款和條件隱私權聲明Cookie商標
©2025 Cisco 和/或其子公司。保留所有權利。
條款和條件隱私權聲明Cookie商標