Pola hasła są wyszarzone na stronie edycji użytkownika w administracji witryny

Pola hasła są wyszarzone na stronie Edytuj użytkownika w Administracji witryny.

Pole hasła nie jest dostępne podczas próby zmiany hasła hosta w administracji Witryny.

Nie mogę zmienić hasła hosta w administracji strony.

Gospodarz nie zmienił hasła w ciągu 3 dni, a pole hasła na koncie hosta na stronie administratora witryny jest szare.

Hasła nie można edytować na koncie hosta na stronie administratora witryny.

Uwaga:

W przypadku witryn z Webex i Webex Meetings kontami użytkowników zarządza Cisco Webex Control Hub admin, a nie administrator witryny Webex w https://admin.cisco.com.Tylko autonomiczne witryny Webex bez aplikacji Webex mają zarządzanie użytkownikami za pośrednictwem administratora witryny Webex.


Przyczyna:
Ten problem jest spowodowany wcześniejszym zaznaczeniem opcji Resetuj hasło dla konta hosta, którego dotyczy problem.(Opcja resetowania hasła nie będzie zaznaczona przy następnym dostępie do konta hosta).

Rozwiązanie:

Tylko administratorzy witryny

Aby rozwiązać problem:

  1. Zaloguj się na stronie administrowania witryną Webex.
  2. Kliknij opcję Zarządzanie użytkownikami na lewym pasku nawigacyjnym.
  3. Kliknij link Edytuj użytkownika.
  4. Wpisz kryteria wyszukiwania w polu Nazwa użytkownika:lub E-mail:pole, a następnie kliknij przycisk Szukaj.
  5. Kliknij nazwę użytkownika, który musi zmienić swoje hasło.
  6. Przewiń stronę w dół, a następnie w sekcji Uprawnienia zaznacz pole Resetuj hasło.
  7. Przewiń do dołu strony i kliknij Aktualizuj.

    Gospodarz otrzyma wiadomość e-mail z instrukcjami resetowania hasła do konta.

Czy ten artykuł był pomocny?