webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

03 czerwca 2025 | 226 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Pola hasła są wyszarzone na stronie Edytuj użytkownika w administracji witryny
list-menuOpinia?

Pola hasła są wyszarzone na stronie Edytowanie użytkownika w administracji witryny.

Pole hasła nie jest dostępne podczas próby zmiany hasła hosta w administracji witryny.

Nie mogę zmienić hasła hosta podczas administrowania witryną.

Host nie zmienił hasła w ciągu 3 dni, a pole hasła jest szare na koncie hosta na stronie Administrator witryny.

Hasła nie można edytować na koncie hosta na stronie Administrator witryny.

Uwaga:

W przypadku witryn z Webex i Webex Meetings konta użytkowników są zarządzane przez administratora Cisco Webex Control Hub, a https://admin.webex.com nie administratora witryny Webex. Tylko samodzielne witryny Webex bez aplikacji Webex mają zarządzanie użytkownikami za pośrednictwem administratora witryny Webex.


Przyczyna:
Problem ten powstaje, gdy opcja Resetuj hasło została wcześniej sprawdzona dla danego konta hosta. (Opcja Resetuj hasło będzie niezaznaczona przy następnym dostępie do konta hosta.)

Rozwiązanie:

Tylko administratorzy witryny

Aby rozwiązać ten problem:

  1. Zaloguj się na stronie Webex Site Administration.
  2. Kliknij Zarządzanie użytkownikami na lewym pasku nawigacyjnym.
  3. Kliknij łącze Edytuj użytkownika.
  4. Wpisz kryteria wyszukiwania w polu Nazwa użytkownika: lub E-mail:, a następnie kliknij przycisk Szukaj .
  5. Kliknij nazwę użytkownika, który musi zmienić hasło.
  6. Przewiń stronę w dół, a następnie w sekcji Uprawnienia zaznacz pole Resetuj hasło.
  7. Przewiń do dołu strony i kliknij Aktualizuj .

    Gospodarz otrzyma wiadomość e-mail z instrukcjami resetowania hasła do konta.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe