Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Pola hasła są wyszarzone na stronie Edytuj użytkownika w administracji witryny
list-menuOpinia?

Pola hasła są wyszarzone na stronie Edytowanie użytkownika w administracji witryny.

Pole hasła nie jest dostępne podczas próby zmiany hasła hosta w administracji witryny.

Nie mogę zmienić hasła hosta podczas administrowania witryną.

Host nie zmienił hasła w ciągu 3 dni, a pole hasła jest szare na koncie hosta na stronie Administrator witryny.

Hasła nie można edytować na koncie hosta na stronie Administrator witryny.

Uwaga:

W przypadku witryn z Webex i Webex Meetings konta użytkowników są zarządzane przez administratora Cisco Webex Control Hub, a https://admin.cisco.com nie administratora witryny Webex. Tylko samodzielne witryny Webex bez aplikacji Webex mają zarządzanie użytkownikami za pośrednictwem administratora witryny Webex.


Przyczyna:
Ten problem jest spowodowany, gdy opcja Resetuj hasło dla konta hosta, którego to dotyczy. (Opcja Resetuj hasło będzie wyświetlana jako niezaznaczona przy następnym otwarciu konta hosta).

Rozwiązanie:

Tylko administratorzy witryny

Aby rozwiązać ten problem:

  1. Zaloguj się na stronie Webex Site Administration.
  2. Kliknij Zarządzanie użytkownikami na lewym pasku nawigacyjnym.
  3. Kliknij łącze Edytuj użytkownika.
  4. Wpisz kryteria wyszukiwania w polu Nazwa użytkownika: lub E-mail:pole , a następnie kliknij przycisk Szukaj.
  5. Kliknij nazwę użytkownika, który musi zmienić hasło.
  6. Przewiń stronę w dół, a następnie w sekcji Uprawnienia zaznacz pole Resetuj hasło.
  7. Przewiń do dołu strony i kliknij Aktualizuj .

    Gospodarz otrzyma wiadomość e-mail z instrukcjami resetowania hasła do konta.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?