L'accesso a una riunione tramite iPhone o iPad si blocca nella pagina Rileva applicazione Webex
Feedback?
L'accesso a una riunione tramite iPhone o iPad si blocca nella pagina Rileva applicazione Webex.
Come abilitare JavaScript su un iPhone?
Pagina bianca vuota dopo aver fatto clic sul collegamento di accesso nell'invito alla riunione su un iPhone/iPod Touch.
Impossibile utilizzare la funzione chat nella riunione Webex utilizzando un iPhone.
Causa:
Questo problema si verifica quando Safari disabilita JavaScript e l'utente fa clic sul collegamento di accesso in un invito e-mail.
Soluzione:
Effettuare le seguenti operazioni per risolvere il problema:
- Toccare l'icona Impostazioni.
- Scorrere verso il basso e toccare Safari.
- Toccare il Avanzate.
- Far scorrere il cursore JavaScript verso destra per abilitarlo.
Se non si desidera abilitare JavaScript sull'iPhone, non è possibile accedere a una riunione Webex utilizzando il collegamento di accesso nell'invito e-mail. Come soluzione, utilizzare la funzione partecipa per numero nell'app iPhone di Cisco WebEx Meetings se JavaScript è disabilitato.
Se il problema continua dopo aver abilitato JavaScript, contattare il supporto tecnico.
Questo articolo è stato utile?