Dołączanie do spotkania za pośrednictwem iPhone'a / iPada zawiesza się na stronie aplikacji Detect Webex

Dołączanie do spotkania za pośrednictwem iPhone'a / iPada zawiesza się na stronie aplikacji Detect Webex.

Jak włączyć JavaScript na iPhonie?

Pusta biała strona po kliknięciu łącza dołączania w zaproszeniu na spotkanie na urządzeniu iPhone/iPod Touch.

Nie można użyć funkcji czatu na spotkaniu Webex przy użyciu iPhone'a.

Przyczyna:
Ten problem występuje, gdy JavaScript jest wyłączony w przeglądarce Safari, a użytkownik kliknie łącze dołączania w zaproszeniu e-mail.

Rozwiązanie:

Wykonaj poniższe czynności, aby rozwiązać problem:

  1. Stuknij w Ustawienia Ikona.
  2. Przewiń w dół i dotknij Safari.
  3. Stuknij w Zaawansowany.
  4. Przesuń suwak JavaScript w prawo, aby go włączyć.

Jeśli nie chcesz włączać obsługi JavaScript na swoim iPhonie, nie będziesz mógł dołączyć do spotkania Webex za pomocą łącza dołącz w zaproszeniu e-mail. Jako obejście użyj Dołącz według numeru w aplikacji Cisco Webex Meetings na iPhone'a, jeśli JavaScript jest wyłączony.

Jeśli po włączeniu JavaScript problem nadal występuje, skontaktuj się z pomocą techniczną. Aby uzyskać pomoc, zobacz: WBX162 — Jak skontaktować się z obsługą klienta lub pomocą techniczną Webex?

Czy ten artykuł był pomocny?